<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="tr" data-lang="tur" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası - 14.12.2021, Sputnik Türkiye</title><meta name="description" content="Belaruslu muhalif lider Svetlana Tikhanovskaya'nın eşi Sergey Tihanovskiy, kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl... 14.12.2021, Sputnik Türkiye"><meta name="keywords" content="belarus, blog, muhalif, sergey tihanovskiy"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><link rel="preload" as="image" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg" imagesrcset="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_640x0_80_0_0_2f58adbc0d4093de32f3dcba8df9c455.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1280x0_80_0_0_988ccb17ba05ede829d6e77ef58fd957.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg 1920w"><link rel="preconnect" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="tr" href="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><link rel="alternate" hreflang="x-default" href="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><meta name="analytics:title" content="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası - 14.12.2021, Sputnik Türkiye"><meta name="analytics:keyw" content="dunya, geo_Belarus, keyword_blog, keyword_Muhalif, sergey-tihanovskiy"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="DÜNYA, Belarus, blog, Muhalif, Sergey Tihanovskiy"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1051766163"><meta name="analytics:url" content="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><meta name="analytics:p_ts" content="1639502146"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><meta property="og:title" content="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası"><meta property="og:description" content="Belaruslu muhalif lider Svetlana Tikhanovskaya'nın eşi Sergey Tihanovskiy, kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl hapis cezasına çarptırıldı."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Türkiye"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1051766163.jpg?10517660321639502147"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_2072x0_80_0_0_187f6dd85f6bc3d97bf20ecb8e769021.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1051766163.jpg?10517660321639502147"><meta property="article:published_time" content="20211214T2015+0300"><meta property="article:author" content="Sputnik Türkiye"><link rel="author" href="https://tr.sputniknews.com"><meta property="article:section" content="SON HABERLER"><meta property="article:tag" content="Belarus"><meta property="article:tag" content="blog"><meta property="article:tag" content="Muhalif"><meta property="article:tag" content="Sergey Tihanovskiy"><meta name="relap-entity-id" content="1051766163"><meta property="fb:pages" content="325770234130103"><link rel="amphtml" href="https://tr.sputniknews.com/amp/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/common.min.css?9e70fce3c"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/article.min.css?915a11f606"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/online.min.css?9a6e093c1"><script src="https://cdnntr1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.js?95cafe9b8"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598106318-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598145343-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598169489-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598300392-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598324080-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_tr', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1628598955078-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599083280-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_tr', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1628599157326-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599205195-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599253843-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_tr', ['fluid', [300, 250], [300, 300]], 'div-gpt-ad-1628599286404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_0_article_mobile_new_sputniknews_tr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1634285711420-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_tr', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1628599378678-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_tr', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1628599401696-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-tur/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 1051766163; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1051766933,1051766833,1051766668,1051766460,1051766280,1051766061,1051765881,1051765377,1051765259,1051765124,1051764913,1051764745,1051764558,1051764368];</script><script>var endlessScrollFirst = 1051766163; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1051766933,1051766833,1051766668,1051766460,1051766280,1051766061,1051765881,1051765377,1051765259,1051765124,1051764913,1051764745,1051764558,1051764368];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_tr m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="description" content="Uluslararası haber ajansı Sputnik Türkiye dünya ve Türkiye gündemi konusunda 24/7 sizi haberdar ediyor. Siyaset, ekonomi, son dakika haberler için Sputnik'i takip edin."><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><meta itemprop="image" content="https://tr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="position" content="1"><meta itemprop="item" content="https://tr.sputniknews.com"><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="SON HABERLER"><meta itemprop="position" content="2"><meta itemprop="item" content="https://tr.sputniknews.com/20211214/"><a itemprop="url" href="https://tr.sputniknews.com/20211214/" title="SON HABERLER"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası"><meta itemprop="position" content="3"><meta itemprop="item" content="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html"><a itemprop="url" href="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Kayıt işlemi başarıyla tamamlanmıştır!<br>Lütfen <span class="m-email"></span>'a gönderilen e-postadaki bağlantıya tıklayın</div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Tekrar gönder</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Türkiye"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Türkiye</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1051766163" data-url="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" data-title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Giriş yap" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Sohbetler"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1051766163" data-date="20211214" data-endless="1" data-domain="tr.sputniknews.com" data-project="sputnik_tr" data-url="/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" data-full-url="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" data-title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası" data-published="2021-12-14T20:15+0300" data-text-length="889" data-keywords="belarus, blog, muhalif, sergey tihanovskiy" data-author=" " data-analytics-keyw="dunya, geo_Belarus, keyword_blog, keyword_Muhalif, sergey-tihanovskiy" data-analytics-rubric="" data-analytics-tags="DÜNYA, Belarus, blog, Muhalif, Sergey Tihanovskiy" data-article-show="" data-pts="1639502146" data-article-type="article" data-is-scroll="1" data-head-title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası - Sputnik Türkiye, 14.12.2021"><div class="endless__item-content"><div class="container m-content"><a href="/dunya/" class="article__supertag-header m-dunya m-media" title="DÜNYA "><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="cc_by_20" alt="Dünya haritası - Sputnik Türkiye, 1920" title="Dünya haritası" src="https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_1920x0_80_0_0_42e6ed2acd82b3605bfd636204ce6b11.jpg" decoding="async" width="1920" height="320" srcset="https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_640x0_80_0_0_0b76e75078e759a1ff2f0396d97379ef.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_1280x0_80_0_0_0662c7e46413b68121435b8d760647c5.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_1920x0_80_0_0_42e6ed2acd82b3605bfd636204ce6b11.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_640x0_80_0_0_0b76e75078e759a1ff2f0396d97379ef.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_640x0_80_0_0_164b64d63dbe9472184fe923315fac81.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_640x0_80_0_0_164b64d63dbe9472184fe923315fac81.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_640x0_80_0_0_80d65a95c49131a0818001b91c990e99.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_640x0_80_0_0_80d65a95c49131a0818001b91c990e99.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_640x0_80_0_0_2a69372ae7e3c2e81807b62284c14d83.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_640x0_80_0_0_2a69372ae7e3c2e81807b62284c14d83.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_1280x0_80_0_0_0662c7e46413b68121435b8d760647c5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_1280x0_80_0_0_b46766f069add390c82bd82288d29f2e.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_1280x0_80_0_0_b46766f069add390c82bd82288d29f2e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_1280x0_80_0_0_6d8ed2f2090017322b0ecf2efa41b7e5.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_1280x0_80_0_0_6d8ed2f2090017322b0ecf2efa41b7e5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_1280x0_80_0_0_d96a3abf467913400aa19d3c122c792b.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_1280x0_80_0_0_d96a3abf467913400aa19d3c122c792b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:240:1801:540_1920x0_80_0_0_42e6ed2acd82b3605bfd636204ce6b11.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_1920x0_80_0_0_44dfd15b10a2320bbe92d77490203057.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_0:0:1801:1014_1920x0_80_0_0_44dfd15b10a2320bbe92d77490203057.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_1920x0_80_0_0_13ac36fdb72a40a65bba675fbd451103.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_189:0:1578:1042_1920x0_80_0_0_13ac36fdb72a40a65bba675fbd451103.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_1920x0_80_0_0_4cf99470594822d7afe3b843ae977e1a.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/08/09/1045202133_363:0:1405:1042_1920x0_80_0_0_4cf99470594822d7afe3b843ae977e1a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">DÜNYA </div><div class="article__supertag-header-announce">Rusya, ABD, Avrupa ve Ortadoğu başta olmak üzere dünyanın dört bir yanından son dakika haberleri, analizler ve özel dosyalar.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html</div><a itemprop="url" href="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası"></a><div itemprop="headline">Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası</div><div itemprop="name">Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası</div><div itemprop="description">Belaruslu muhalif lider Svetlana Tikhanovskaya'nın eşi Sergey Tihanovskiy, kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl... 14.12.2021, Sputnik Türkiye</div><div itemprop="datePublished">2021-12-14T20:15+0300</div><div itemprop="dateCreated">2021-12-14T20:15+0300</div><div itemprop="dateModified">2021-12-14T20:15+0300</div><div itemprop="articleSection">dünya </div><div itemprop="articleSection">belarus</div><div itemprop="articleSection">blog</div><div itemprop="articleSection">muhalif</div><div itemprop="articleSection">sergey tihanovskiy</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg</div><div itemprop="articleBody">Belaruslu muhalif ve blog yazarı Sergey Tihanovskiy’nin avukatı Viktor Matskeviç, Gomel Bölge Mahkemesi’nin müvekkilini kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl hapis cezasına çarptırdığını belirterek, karara itiraz edeceklerini kaydetti.Matskeviç, "Sergey, yüksek güvenlikli bir cezaevinde olmak kaydıyla 18 yıl hapis cezasına çarptırıldı. Bu karara itiraz etmek için kanunun öngördüğü her türlü tedbiri alacağız, çünkü hukuka aykırı cezalar bozulma özelliğine sahip” dedi.Sputnik Belarus’un aktardığına göre Tihanovskiy'nin destekçileri de çeşitli cezalara çarptırıldı.Belarus’ta 2010 yılında düzenlenen devlet başkanlığı seçimlerinde aday olan Nikolay Statkeviç 14 yıl, aşırılık yanlısı 'Belarus Beyinleri' Telegram kanalının yöneticisi Igor Losik ve blog yazarı Vladimir Tsiganoviç 15’er yıl, Tihanovskiy'nin Youtube projesi operatörü Artem Sakov ve sosyal medya moderatörü Dmitry Popov 16’şar yıl hapis cezasına çarptırıldı.</div><div itemprop="citation">https://tr.sputniknews.com/20200810/belarus-kgb-muhalif-lider-tihonovskayaya-suikast-girisimi-onlendi-1042628504.html</div><div itemprop="contentLocation">belarus</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">SON HABERLER</div><div itemprop="inLanguage">tr_TR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg">https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1920x0_80_0_0_cc93d1c1b3d8579b0bccc6697ffa8edc.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1920x0_80_0_0_cc93d1c1b3d8579b0bccc6697ffa8edc.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1920x0_80_0_0_cc93d1c1b3d8579b0bccc6697ffa8edc.jpg" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">belarus, blog, muhalif, sergey tihanovskiy</div></div><div class="article__header"><h1 class="article__title">Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211214/" class="" title="Haber arşivi" data-unixtime="1639502146">20:15 14.12.2021</a> </div><div class="article__view" data-id="1051766163"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1051766163" data-photoview-src="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:0:2480:1666_1440x900_80_0_1_4da8db692a22af47dba81f4df016feee.jpg?source-sid=afp" data-photoview-image-id="1051766032" data-photoview-sharelink="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html?share-img=1051766032"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2021 / ROMAN VONDROUS</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy - Sputnik Türkiye, 1920, 14.12.2021" title="Svetlana Tikhanovskaya ve eşi Sergey Tihanovskiy" src="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_640x0_80_0_0_2f58adbc0d4093de32f3dcba8df9c455.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1280x0_80_0_0_988ccb17ba05ede829d6e77ef58fd957.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_640x0_80_0_0_2f58adbc0d4093de32f3dcba8df9c455.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_640x0_80_0_0_2f58adbc0d4093de32f3dcba8df9c455.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_640x0_80_0_0_2f58adbc0d4093de32f3dcba8df9c455.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_640x0_80_0_0_b6edcbcc5137200ce6937dee81982028.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_640x0_80_0_0_b6edcbcc5137200ce6937dee81982028.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_640x0_80_0_0_3a3937cb247229066d0611b29c5d0569.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_640x0_80_0_0_3a3937cb247229066d0611b29c5d0569.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1280x0_80_0_0_988ccb17ba05ede829d6e77ef58fd957.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1280x0_80_0_0_988ccb17ba05ede829d6e77ef58fd957.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1280x0_80_0_0_988ccb17ba05ede829d6e77ef58fd957.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1280x0_80_0_0_077e02cdd039ee7b959d4a951ce4cc9e.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1280x0_80_0_0_077e02cdd039ee7b959d4a951ce4cc9e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1280x0_80_0_0_7294923c6d4f6947d6287df5bd51b08d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1280x0_80_0_0_7294923c6d4f6947d6287df5bd51b08d.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_0:135:2480:1530_1920x0_80_0_0_99cda2b036a612085e8370c92f55e02c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_130:0:2351:1666_1920x0_80_0_0_c300de93e1f6cf583a668d80f649ab54.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1920x0_80_0_0_cc93d1c1b3d8579b0bccc6697ffa8edc.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e5/0c/0e/1051766036_408:0:2074:1666_1920x0_80_0_0_cc93d1c1b3d8579b0bccc6697ffa8edc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2021 / ROMAN VONDROUS</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Abone ol</span><a href="https://news.google.com/publications/CAAqBwgKMLvOhAsw2biBAw" title="Abone ol" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Belaruslu muhalif lider Svetlana Tikhanovskaya'nın eşi Sergey Tihanovskiy, kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl hapis cezasına çarptırıldı.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>Belaruslu muhalif ve blog yazarı Sergey Tihanovskiy’nin avukatı Viktor Matskeviç</strong>, Gomel Bölge Mahkemesi’nin müvekkilini kitlesel ayaklanmalar organize etmek de dahil olmak üzere bir dizi suçtan 18 yıl hapis cezasına çarptırdığını belirterek, karara itiraz edeceklerini kaydetti.</div></div><div class="article__block" data-type="text"><div class="article__text">Matskeviç, <em>"Sergey, yüksek güvenlikli bir cezaevinde olmak kaydıyla 18 yıl hapis cezasına çarptırıldı. Bu karara itiraz etmek için kanunun öngördüğü her türlü tedbiri alacağız, çünkü hukuka aykırı cezalar bozulma özelliğine sahip</em>” dedi.</div></div><div class="article__block" data-type="text"><div class="article__text">Sputnik Belarus’un aktardığına göre Tihanovskiy'nin destekçileri de çeşitli cezalara çarptırıldı.</div></div><div class="article__block" data-type="text"><div class="article__text">Belarus’ta 2010 yılında düzenlenen devlet başkanlığı seçimlerinde aday olan Nikolay Statkeviç 14 yıl, aşırılık yanlısı 'Belarus Beyinleri' Telegram kanalının yöneticisi Igor Losik ve blog yazarı Vladimir Tsiganoviç 15’er yıl, Tihanovskiy'nin Youtube projesi operatörü Artem Sakov ve sosyal medya moderatörü Dmitry Popov 16’şar yıl hapis cezasına çarptırıldı.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20200810/belarus-kgb-muhalif-lider-tihonovskayaya-suikast-girisimi-onlendi-1042628504.html" class="article__article-image" inject-number="1" inject-position="" title="Belarus KGB: Muhalif lider Tihonovskaya’ya suikast girişimi önlendi"><img media-type="s1000x440" data-source-sid="reuters_photo" alt="Belarus'ta muhalif lider Svetlana Tihanovskaya - Sputnik Türkiye, 1920, 10.08.2020" title="Belarus'ta muhalif lider Svetlana Tihanovskaya" class=" lazyload" src="https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_1920x0_80_0_0_e338d85eca7ece9c0a5e9ee9ee7167be.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22845%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="845" data-srcset="https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_640x0_80_0_0_8e814858800f9c0a41b4caad7c43254d.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_1280x0_80_0_0_72900ffa006fc2bd702634e731a0a64b.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_1920x0_80_0_0_e338d85eca7ece9c0a5e9ee9ee7167be.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_640x0_80_0_0_8e814858800f9c0a41b4caad7c43254d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_640x0_80_0_0_f9dfc3f665cd77125dd31a076fe71800.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_640x0_80_0_0_f9dfc3f665cd77125dd31a076fe71800.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_640x0_80_0_0_16d024579d5f212a3ef51a344f67010d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_640x0_80_0_0_16d024579d5f212a3ef51a344f67010d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_640x0_80_0_0_0a8f0d241e39cb7dde40da28c9a6feb4.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_640x0_80_0_0_0a8f0d241e39cb7dde40da28c9a6feb4.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 282
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_1280x0_80_0_0_72900ffa006fc2bd702634e731a0a64b.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_1280x0_80_0_0_6163328e6b4c95f256363117e60e5de4.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_1280x0_80_0_0_6163328e6b4c95f256363117e60e5de4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_1280x0_80_0_0_41308188c9486ec97e84e01dd4ca1985.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_1280x0_80_0_0_41308188c9486ec97e84e01dd4ca1985.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_1280x0_80_0_0_76fe2a5f796dc45cc6fbb677da70b5fb.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_1280x0_80_0_0_76fe2a5f796dc45cc6fbb677da70b5fb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 563
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:142:1000:582_1920x0_80_0_0_e338d85eca7ece9c0a5e9ee9ee7167be.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_1920x0_80_0_0_2255573096231d2d4ef2b9edde7cc29d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:80:1000:645_1920x0_80_0_0_2255573096231d2d4ef2b9edde7cc29d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_1920x0_80_0_0_a2be1bfb21633a9d4e77a51dc677cde6.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_0:48:1000:677_1920x0_80_0_0_a2be1bfb21633a9d4e77a51dc677cde6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_1920x0_80_0_0_86da4b01b4c60f811a259653841016be.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e4/08/0a/1042628474_177:0:795:679_1920x0_80_0_0_86da4b01b4c60f811a259653841016be.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 845
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/dunya/" title="DÜNYA ">DÜNYA </a></div><a href="/20200810/belarus-kgb-muhalif-lider-tihonovskayaya-suikast-girisimi-onlendi-1042628504.html" class="article__article-title" inject-number="1" inject-position="" title="Belarus KGB: Muhalif lider Tihonovskaya’ya suikast girişimi önlendi">Belarus KGB: Muhalif lider Tihonovskaya’ya suikast girişimi önlendi</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1597086206">10 Ağustos 2020, 22:03</div><div class="elem-info__views" data-id="1042628504"></div><div class="elem-info__share"><div class="share" data-id="1042628504" data-url="https://tr.sputniknews.com/20200810/belarus-kgb-muhalif-lider-tihonovskayaya-suikast-girisimi-onlendi-1042628504.html" data-title="Belarus KGB: Muhalif lider Tihonovskaya’ya suikast girişimi önlendi"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1051766163" data-url="https://tr.sputniknews.com/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" data-title="Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="dunya" data-type="supertag"><a href="/dunya/" class="tag__text" title="DÜNYA ">DÜNYA </a></li><li class="tag  " data-sid="geo_Belarus" data-type="tag"><a href="/geo_Belarus/" class="tag__text" title="Belarus">Belarus</a></li><li class="tag  " data-sid="keyword_blog" data-type="tag"><a href="/keyword_blog/" class="tag__text" title="blog">blog</a></li><li class="tag  " data-sid="keyword_Muhalif" data-type="tag"><a href="/keyword_Muhalif/" class="tag__text" title="Muhalif">Muhalif</a></li><li class="tag  " data-sid="sergey-tihanovskiy" data-type="tag"><a href="/sergey-tihanovskiy/" class="tag__text" title="Sergey Tihanovskiy">Sergey Tihanovskiy</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><script>
                    var taboolaDesktop = "";
                    var taboolaMobile = "";

                    if (typeof ria === 'object' && ria.mobileBrowser()) {
                        $('#taboola_after_article_1').append(taboolaMobile);
                    } else {
                        $('#taboola_after_article_1').append(taboolaDesktop);
                    }
                </script></div></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1051766163"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_tr -->
<div id='div-gpt-ad-1628598955078-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628598955078-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Türkiye</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/koronavirus-salgini/" class="footer__menu-link" title="KORONAVİRÜS">KORONAVİRÜS</a></div><div class="footer__menu-item"><a href="/turkiye/" class="footer__menu-link" title="Türkiye">Türkiye</a></div><div class="footer__menu-item"><a href="/dunya/" class="footer__menu-link" title="DÜNYA ">DÜNYA </a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="POLİTİKA ">POLİTİKA </a></div><div class="footer__menu-item"><a href="/ekonomi/" class="footer__menu-link" title="EKONOMİ">EKONOMİ</a></div><div class="footer__menu-item"><a href="/savunma/" class="footer__menu-link" title="SAVUNMA ">SAVUNMA </a></div><div class="footer__menu-item"><a href="/yasam/" class="footer__menu-link" title="YAŞAM">YAŞAM</a></div><div class="footer__menu-item"><a href="/spor/" class="footer__menu-link" title="SPOR">SPOR</a></div><div class="footer__menu-item"><a href="/columnists/" class="footer__menu-link" title="GÖRÜŞ">GÖRÜŞ</a></div><div class="footer__menu-item"><a href="/radyo/" class="footer__menu-link" title="RADYO">RADYO</a></div><div class="footer__menu-item"><a href="/multimedya/" class="footer__menu-link" title="MULTİMEDYA">MULTİMEDYA</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.turk" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_TR" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_turkiye" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik-tr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikTurkiye_Official" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_tr" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://telegram.me/tr_sputnik" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/hakkimizda.html" class="footer__nav-link" title="Hakkımızda" target="_blank">Hakkımızda</a></li><li class="footer__nav-item"><a href="/docs/rs_fm_radyo_frekans.html" class="footer__nav-link" title="Frekanslarımız" target="_blank">Frekanslarımız</a></li><li class="footer__nav-item"><a href="/docs/kullanim_sartlari.html" class="footer__nav-link" title="Kullanım koşulları" target="_blank">Kullanım koşulları</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Bize ulaşın" target="_blank" data-modal-open="feedback">Bize ulaşın</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Topluluk kuralları" target="_blank">Topluluk kuralları</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-tr"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-tr"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Tüm hakları saklıdır. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnntr1.img.sputniknews.com/i/sprites/logo/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/social/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icons/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/images/inline.svg?52",

                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?52",

                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?52",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?52",
                    
                    "https://cdnntr1.img.sputniknews.com/i/sprites/emoji/inline.svg?52"
                ];
                var svg_spirte_flags = [
                    "https://cdnntr1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnntr1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/locale/tr.js?98cf10f59"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnntr1.img.sputniknews.com/js/pages/modal.js?95983fdfa"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnntr1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnntr1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnntr1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "CANLI",
                        "Play Video": "Videoyu oynat",
                        "Play": "Oynat",
                        "Pause": "Durdur",
                        "Current Time": "Şu anki zaman",
                        "Duration Time": "Süre",
                        "Remaining Time": "Kalan süre",
                        "Stream Type": "Akış formatı",
                        "Loaded": "Yükleme",
                        "Progress": "İlerleme",
                        "Fullscreen": "Tam ekran modu",
                        "Non-Fullscreen": "Tam ekran modundan çık",
                        "Mute": "Sessiz",
                        "Unmute": "Sesli",
                        "Playback Rate": "Oynatma hızı",
                        "Close Modal Dialog": "Kapat",
                        "Close": "Kapat",
                        "Download": "İndir",
                        "Subscribe": "Abone ol",
                        "More": "Tüm bölümleri izle",
                        "About": "Bölüm hakkında",
                        "You aborted the media playback": "Video oynatmayı iptal ettiniz",
                        "A network error caused the media download to fail part-way.": "Ağ hatası nedeniyle video yüklenemedi.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Ağ veya sunucu hatası nedeniyle video indirilemiyor veya format desteklenmiyor.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video, bir hasar veya tarayıcınız tarafından desteklenmeyen özellikler nedeniyle durduruldu.",
                        "No compatible source was found for this media.": "Bu video için uyumlu bir kaynak bulunamadı.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video şifreli ve şifre çözme anahtarımız yok.",
                        "Download video": "Videoyu indir",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnntr1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("tr", player_locale);
                    
                });
            }
        </script><script src="https://cdnntr1.img.sputniknews.com/js/pages/common.js?910c7a9e46"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/cta.js?9d228bf61"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.3"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.3"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnntr1.img.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script><script async="async" defer src="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" defer src="//platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnntr1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        <script src="https://cdnntr1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Haber akışı</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Önce yeniler</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Önce eskiler</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211206/rusya-lideri-putin--hindistan-basbakani-modi-gorusmesi-yeni-delhide-basladi-1051490139.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                <a href=https://tr.sputniknews.com/"> kural ihlalinden dolayı sohbete erişim engellenmiştir </a>.
            
        Sohbete yeniden katılma süreniz:<span id="chatBannedTime">∞</span>.
                
                
            
                Engellenmeyi kabul etmiyorsanız <a href="feedback.tr@sputniknews.com"> geri bildirim formunu kullanınız </a>
            
        </div><div class="chat__expired" style="display: none;">Tartışma kapalı. Makalenin yayınlanmasından sonraki 24 saat içinde tartışmaya katılabilirsiniz.</div><div class="chat__auth">
            
                Tartışmaya katılmak için <br /> <a data-modal-open="authorization"> giriş yapın </a> ya da <a data-modal-open="registration"> kayıt olun </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="İleti..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Sohbetler</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Bildirimleri kapat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Bildirimleri aç" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Uluslararası</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>İngilizce</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>İspanyolca</span></a><div class="project__place-region">Avrupa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Almanca</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Fransızca</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Yunanca</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>İtalyanca</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Çekçe</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Lehçe</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sırpça</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonca</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Litvanca</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovaca</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusça</span></a><div class="project__place-region">Kafkasya</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Ermenice</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhazca</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetçe</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Gürcüce</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerice</span></a><div class="project__place-region">Ortadoğu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arapça</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Türkçe</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsça</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darice</span></a><div class="project__place-region">Orta Asya</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazakça</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kırgızca</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Özbekçe</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tacikçe</span></a><div class="project__place-region">Doğu ve Güneydoğu Asya</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamca</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonca</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Çince</span></a><div class="project__place-region">Güney Amerika</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portekizce</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1639503166"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">SON HABERLER</span><span class="lenta__header-text2">Son Dakika</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211214/kalp-rahatsizligi-geciren-kun-aguero-futbolu-birakiyor-1051766933.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639503166"><span class="date">20:32</span></span><span class="lenta__item-text ">Kalp rahatsızlığı geçiren Kun Agüero, futbolu bırakıyor </span></span></a></div><div class="lenta__item "><a href="/20211214/fuat-oktay-kur-dalgalanmalari-turkiyenin-kaderi-olamaz-olmayacaktir-1051766833.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502984"><span class="date">20:29</span></span><span class="lenta__item-text ">Fuat Oktay: Kur dalgalanmaları Türkiye’nin kaderi olamaz, olmayacaktır </span></span></a></div><div class="lenta__item "><a href="/20211214/turkiye-genelinde-hava-sicakliklari-yarindan-itibaren-dusuyor-kar-basliyor-1051766668.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502967"><span class="date">20:29</span></span><span class="lenta__item-text ">Türkiye genelinde hava sıcaklıkları yarından itibaren düşüyor, kar başlıyor </span></span></a></div><div class="lenta__item "><a href="/20211214/ekonomik-ohal-iddiasini-aym-eski-baskanvekili-osman-paksut-yorumladi-sonuclari-agir-olur-1051766460.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502914"><span class="date">20:28</span></span><span class="lenta__item-text ">'Ekonomik OHAL' iddiasını AYM eski Başkanvekili Osman Paksüt yorumladı: 'Sonuçları ağır olur' </span></span></a></div><div class="lenta__item "><a href="/20211214/ingilterede-kovid-19-varyantlari-icin-ignesiz-asi-gelistirildi-1051766280.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502602"><span class="date">20:23</span></span><span class="lenta__item-text ">İngiltere'de, Kovid-19 varyantları için geliştirilen ‘iğnesiz aşı’yı olana 15 bin lira para ödülü  </span></span></a></div><div class="lenta__item "><a href="/20211214/belarusta-muhalif-lider-tihanovskayanin-esine-18-yil-hapis-cezasi-1051766163.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502146"><span class="date">20:15</span></span><span class="lenta__item-text ">Belarus’ta muhalif lider Tihanovskaya’nın eşine 18 yıl hapis cezası </span></span></a></div><div class="lenta__item "><a href="/20211214/cok-guzel-hareketler-2-oyuncusu-arif-guloglu-kanseri-yendi-1051766061.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639502069"><span class="date">20:14</span></span><span class="lenta__item-text ">Çok Güzel Hareketler 2 oyuncusu Arif Güloğlu kanseri yendi </span></span></a></div><div class="lenta__item "><a href="/20211214/hz-suleymana-ait-oldugu-degerlendirilen-altin-kaplama-sandik-ele-gecirildi-1-kisi-gozaltinda-1051765881.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639501829"><span class="date">20:10</span></span><span class="lenta__item-text ">Hz. Süleyman'a ait olduğu değerlendirilen altın kaplama sandık ele geçirildi: 1 kişi gözaltında </span></span></a></div><div class="lenta__item "><a href="/20211214/lavrov-nato-doguya-dogru-genislemeyecegine-dair-guvenlik-garantileri-sunmali-1051765377.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639500919"><span class="date">19:55</span></span><span class="lenta__item-text ">Lavrov: NATO, doğuya doğru genişlemeyeceğine dair güvenlik garantileri sunmalı </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20211214/turkiyede-24-saatte-21-bin-477-vaka-tespit-edildi-181-kisi-hayatini-kaybetti-1051765259.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639500563"><span class="date">19:49</span></span><span class="lenta__item-text ">Türkiye'de 24 saatte 21 bin 477 vaka tespit edildi, 181 kişi hayatını kaybetti <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211214/adanada-lpgli-otomobilde-patlama-1051765124.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639500460"><span class="date">19:47</span></span><span class="lenta__item-text ">Adana'da LPG'li otomobilde patlama </span></span></a></div><div class="lenta__item "><a href="/20211214/bloomberg-ab-2049a-kadar-rusya-ile-uzun-vadeli-gaz-sozlesmelerinden-vazgecmeyi-planliyor-1051764913.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639500355"><span class="date">19:45</span></span><span class="lenta__item-text ">Bloomberg: AB, 2049'a kadar Rusya ile uzun vadeli gaz sözleşmelerinden vazgeçmeyi planlıyor </span></span></a></div><div class="lenta__item "><a href="/20211214/belcikada-halk-asisizlarin-kisitlanmasini-istiyor-1051764745.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639499916"><span class="date">19:38</span></span><span class="lenta__item-text ">Belçika'da halk, aşısızların kısıtlanmasını istiyor </span></span></a></div><div class="lenta__item "><a href="/20211214/aksenerden-dolar-paylasimi-ekonomi-cahili-zihniyete-son-verecegiz-1051764558.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639499259"><span class="date">19:27</span></span><span class="lenta__item-text ">Akşener’den dolar paylaşımı: Türk Lirası'nı pul eden ekonomi cahili zihniyete son vereceğiz </span></span></a></div><div class="lenta__item "><a href="/20211214/hamzabeyli-sinir-kapisinda-25-kilometre-tir-kuyrugu-1051764368.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639499091"><span class="date">19:24</span></span><span class="lenta__item-text ">Hamzabeyli Sınır Kapısı’nda 25 kilometre TIR kuyruğu </span></span></a></div><div class="lenta__item "><a href="/20211214/chp-lideri-kilicdaroglu-kendi-icinde-barisik-bir-turkiyeyi-ayaga-kaldiracagiz-1051764249.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639499037"><span class="date">19:23</span></span><span class="lenta__item-text ">CHP lideri Kılıçdaroğlu: Kendi içinde barışık bir Türkiye'yi ayağa kaldıracağız </span></span></a></div><div class="lenta__item "><a href="/20211214/eski-ulku-ocaklari-baskani-alpay-comez-cocuga-cinsel-istismar-suclamasiyla-tutuklandi-1051764044.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639498456"><span class="date">19:14</span></span><span class="lenta__item-text ">Eski Ülkü Ocakları Başkanı Alpay Çömez, 'çocuğa cinsel istismar' suçlamasıyla tutuklandı </span></span></a></div><div class="lenta__item "><a href="/20211214/istanbulda-mesai-bitiminden-trafik-yogunlugu-yuzde-89-oldu-1051763739.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639498309"><span class="date">19:11</span></span><span class="lenta__item-text ">İstanbul'da mesai bitiminde trafik yoğunluğu yüzde 89'a ulaştı </span></span></a></div><div class="lenta__item "><a href="/20211214/kilicdaroglundan-asgari-ucret-aciklamasi-384-dolarin-karsiligi-olan-turk-lirasini-versinler-1051763405.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639497896"><span class="date">19:04</span></span><span class="lenta__item-text ">Kılıçdaroğlu'ndan asgari ücret açıklaması: 384 doların karşılığı olan Türk Lirası'nı versinler </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1051763012&amp;date=20211214T184627&amp;articlemask=lenta&amp;type=lenta"><a href="/20211214/esenlerde-ibb-zabitalari-ile-belediye-zabitalari-birbirine-girdi-olaya-cevik-kuvvet-mudahale-etti--1051763012.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639496787"><span class="date">18:46</span></span><span class="lenta__item-text ">Esenler'de İBB zabıtaları ile belediye zabıtaları birbirine girdi: Olaya çevik kuvvet müdahale etti  </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Arama"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> içerik daha</a></div><div class="modal__loader"><img src="https://cdnntr1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Giriş yap</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-posta</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Şifre</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Giriş yap</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Şifreyi yenile</div><div class="modal__social"><div class="modal__social-title">Diğer giriş seçenekleri</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Facebook hesabıyla giriş yap"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Google hesabıyla giriş yap"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Apple hesabıyla giriş yap"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Kayıt</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Bu bağlantı artık geçerli değil</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Maili tekrar gönder</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Geriye</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Kayıt ol</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-posta</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Şifre</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Kayıt</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Kayıt'a tıklayarak Gizlilik Politikası'nı kabul ettiğinizi ve kişisel verilerinizin <a target="_blank" href="/docs/privacy_policy.html">Gizlilik Politikası'na</a> uygun bir şekilde kullanılmasına onay verdiğinizi teyit edersiniz.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Diğer giriş seçenekleri</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Facebook hesabıyla giriş yap"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Google hesabıyla giriş yap"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Apple hesabıyla giriş yap"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Kullanıcı adı ve şifreyle giriş yapın</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Kayıt</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-posta</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Kaydolun</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                

                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Geri</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Bilgileriniz</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Adınız</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Soyadınız</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Yeni fotoğraf <br /> yükleyin <br /> veya fotoğrafı <br /> bu alana sürükleyin
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Fotoğraf seçiniz...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Kaydet</button></div><div class="form__alert" id="modalRegisterUserError">Geçersiz isim</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Yeni şifre belirle</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-posta</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Devam edin</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Geri</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Yeni şifre belirle</div><div class="modal__text m-info">Şifre yenileme bağlantısı şu adrese gönderilmiştir <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Tamam</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Yeni şifre belirle</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Yeni şifre</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Şifreyi doğrulayınız</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Şifrenizi değiştirip giriş yapın</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Geri bildirim
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Mesaj konusu</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Metin</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-Posta adresi</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Ad Soyad</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Gönder</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Tüm alanları doldurmak zorunludur</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Geri bildirim
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Mesaj konusu</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Metin</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-Posta adresi</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Ad Soyad</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Gönder</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Tüm alanları doldurmak zorunludur</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">İleti gönderildi</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object>Geri bildirim için teşekkürler!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Tamam</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Hata oluştu!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_error.svg"></object>Tekrar deneyin!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Tekrar gönder</button></div></div></div><div data-modal-preset="qa" data-modal-after-open="formFocusOnInit" data-modal-max-width="550" id="modalQa" class="modal__preset"><div class="modal__content"><div class="modal__main-title">Soru sor</div><form action="/services/form/qa/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="sid" value="archive"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">İsim</div><input type="text" name="name" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Şehir</div><input type="text" name="city" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnntr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-posta</div><input type="email" name="email" required="required"></label><label class="form__field"><div class="form__field-title">Mesaj</div><textarea style="height: 200px" name="message" required="required"></textarea></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalQaSubmit">Gönder</button></div><div class="form__alert m-error" id="modalQaError" style="display: none">Tüm alanları doldurmak zorunludur</div></form></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
