<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="tr" data-lang="tur" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı - 16.06.2022, Sputnik Türkiye</title><meta name="description" content="Kayseri'de yaklaşık 2 yıl önce kaybolan kadını öldürdüğünü itiraf eden şüpheli ile eşi ve babası tutuklandı. 16.06.2022, Sputnik Türkiye"><meta name="keywords" content="kadın cinayeti, eski sevgili, kayseri"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><link rel="preload" as="image" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg" imagesrcset="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_640x0_80_0_0_7924fb6218727f1440480c99aa7ed408.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1280x0_80_0_0_d302cdf32a1a3abb473a2c7ba7060a92.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg 1920w"><link rel="preconnect" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="tr" href="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><link rel="alternate" hreflang="x-default" href="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><meta name="analytics:lang" content="tur"><meta name="analytics:title" content="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı - 16.06.2022, Sputnik Türkiye"><meta name="analytics:keyw" content="geo_Trkiye, keyword_Kadin_cinayeti, keyword_Eski_sevgili, geo_Kayseri"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="TÜRKİYE, Kadın cinayeti, Eski sevgili, Kayseri"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1057520448"><meta name="analytics:url" content="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><meta name="analytics:p_ts" content="1655401158"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><meta property="og:title" content="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"><meta property="og:description" content="Kayseri'de yaklaşık 2 yıl önce kaybolan kadını öldürdüğünü itiraf eden şüpheli ile eşi ve babası tutuklandı."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Türkiye"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1057520448.jpg?10575202851655401167"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_2072x0_80_0_0_b8b93ae9b54ab05f9ec7cd000fda9556.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1057520448.jpg?10575202851655401167"><meta property="article:published_time" content="20220616T2039+0300"><meta property="article:author" content="Sputnik Türkiye"><link rel="author" href="https://tr.sputniknews.com"><meta property="article:section" content="SON HABERLER"><meta property="article:tag" content="Kadın cinayeti"><meta property="article:tag" content="Eski sevgili"><meta property="article:tag" content="Kayseri"><meta name="relap-entity-id" content="1057520448"><meta property="fb:pages" content="325770234130103"><link rel="amphtml" href="https://tr.sputniknews.com/amp/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/common.min.css?98efed30e"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/article.min.css?91b7cf58f0"><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1057520448; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1057521581,1057518257,1057518420,1057503432,1057514446,1057518642,1057502559,1057517047,1057506573,1057514912,1057462203,1057518523,1057519000,1057454826,1057513923];</script><script>var endlessScrollFirst = 1057520448; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1057521581,1057518257,1057518420,1057503432,1057514446,1057518642,1057502559,1057517047,1057506573,1057514912,1057462203,1057518523,1057519000,1057454826,1057513923];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_tr m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27736608, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27736608" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="description" content="Uluslararası haber ajansı Sputnik Türkiye dünya ve Türkiye gündemi konusunda 24/7 sizi haberdar ediyor. Siyaset, ekonomi, son dakika haberler için Sputnik'i takip edin."><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><meta itemprop="image" content="https://tr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="position" content="1"><meta itemprop="item" content="https://tr.sputniknews.com"><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="SON HABERLER"><meta itemprop="position" content="2"><meta itemprop="item" content="https://tr.sputniknews.com/20220616/"><a itemprop="url" href="https://tr.sputniknews.com/20220616/" title="SON HABERLER"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"><meta itemprop="position" content="3"><meta itemprop="item" content="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html"><a itemprop="url" href="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Türkiye"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Türkiye</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1057520448" data-url="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" data-title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Giriş yap" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1057520448" data-date="20220616" data-endless="1" data-domain="tr.sputniknews.com" data-project="sputnik_tr" data-url="/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" data-full-url="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" data-title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı" data-published="2022-06-16T20:39+0300" data-text-length="674" data-keywords="kadın cinayeti, eski sevgili, kayseri" data-author=" " data-analytics-keyw="geo_Trkiye, keyword_Kadin_cinayeti, keyword_Eski_sevgili, geo_Kayseri" data-analytics-rubric="" data-analytics-tags="TÜRKİYE, Kadın cinayeti, Eski sevgili, Kayseri" data-article-show="" data-pts="1655401158" data-article-type="article" data-is-scroll="1" data-head-title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı - Sputnik Türkiye, 16.06.2022"><a href="/geo_Trkiye/" class="container article__supertag-header m-geo_Trkiye m-media" title="TÜRKİYE"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="afp" alt="İstanbul - Boğaz - Martı - tekne - köprü - Sputnik Türkiye, 1920" title="İstanbul - Boğaz - Martı - tekne - köprü" src="https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg" decoding="async" width="1920" height="320" srcset="https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_640x0_80_0_0_bf12a57810dd484dbda1e9fd9413aaf8.jpg 640w,https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1280x0_80_0_0_025b5bad7ab7e07c858f92b504587c72.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_640x0_80_0_0_bf12a57810dd484dbda1e9fd9413aaf8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_640x0_80_0_0_63f58f8a7d29549f60e202cbfe199c81.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_640x0_80_0_0_63f58f8a7d29549f60e202cbfe199c81.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_640x0_80_0_0_6fb10c3ba0adaff81d5b88fafb97ccc2.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_640x0_80_0_0_6fb10c3ba0adaff81d5b88fafb97ccc2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_640x0_80_0_0_cf5d11f00858c21f114fc54db814e9ab.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_640x0_80_0_0_cf5d11f00858c21f114fc54db814e9ab.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1280x0_80_0_0_025b5bad7ab7e07c858f92b504587c72.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1280x0_80_0_0_e6827a811d208f8f4433cc6267eb8d35.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1280x0_80_0_0_e6827a811d208f8f4433cc6267eb8d35.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1280x0_80_0_0_a2b859056584eef55469dc0978d41d5d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1280x0_80_0_0_a2b859056584eef55469dc0978d41d5d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1280x0_80_0_0_c3f513ad3af8ce79d9467f089d63f30f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1280x0_80_0_0_c3f513ad3af8ce79d9467f089d63f30f.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1920x0_80_0_0_7ca62e3287f62246a1a290017254af23.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1920x0_80_0_0_7ca62e3287f62246a1a290017254af23.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1920x0_80_0_0_03c4ae8f2d380a29baf1108f746a1627.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1920x0_80_0_0_03c4ae8f2d380a29baf1108f746a1627.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1920x0_80_0_0_00e67f35b8373f97edab108989470e72.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1920x0_80_0_0_00e67f35b8373f97edab108989470e72.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">TÜRKİYE</div><div class="article__supertag-header-announce">Türkiye'de yaşanan önemli gelişmeler, son dakika haberleri ve güncel tartışmalar</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html</div><a itemprop="url" href="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><div itemprop="headline">Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı</div><div itemprop="name">Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı</div><div itemprop="description">Kayseri'de yaklaşık 2 yıl önce kaybolan kadını öldürdüğünü itiraf eden şüpheli ile eşi ve babası tutuklandı. 16.06.2022, Sputnik Türkiye</div><div itemprop="datePublished">2022-06-16T20:39+0300</div><div itemprop="dateCreated">2022-06-16T20:39+0300</div><div itemprop="dateModified">2022-06-16T20:39+0300</div><div itemprop="articleSection">türkiye</div><div itemprop="articleSection">kadın cinayeti</div><div itemprop="articleSection">eski sevgili</div><div itemprop="articleSection">kayseri</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg</div><div itemprop="articleBody">Eski sevgilisi S.K'yi öldürdüğü şüphesiyle gözaltına  alınan ve emniyetteki ifadesinde suçunu itiraf eden Y.K'nin emniyetteki  işlemleri tamamlandı.Y.K. ile olayla ilgisi olduğu iddiasıyla gözaltına alınan eşi R.K. ve babası A.K, adliyeye sevk edildi.Savcılık sorgusu tamamlanan şüpheliler, hakimlikçe tutuklandı.Yaklaşık  2 yıl önce kaybolan 1 çocuk annesi S.K'yi öldürdüğü şüphesiyle dün  gözaltına alınan Y.K. cinayeti itiraf etmiş, cesedi, İncesu ilçesi  Tahirini Mahallesi yakınlarındaki dağlık araziye bıraktığını söylemişti.Bölgede  araştırma yapan polis ekipleri, burada bulunan ve S.K'ye ait  olabileceği değerlendirilen kemikleri, incelenmek üzere kriminal laboratuvara götürmüştü.</div><div itemprop="contentLocation">türkiye</div><div itemprop="contentLocation">kayseri</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">SON HABERLER</div><div itemprop="inLanguage">tr_TR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg">https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1920x0_80_0_0_6886cbc42d41ac21e5b2b66f3dc4c661.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1920x0_80_0_0_6886cbc42d41ac21e5b2b66f3dc4c661.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1920x0_80_0_0_6886cbc42d41ac21e5b2b66f3dc4c661.jpg" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">kadın cinayeti, eski sevgili, kayseri</div></div><div class="article__header"><h1 class="article__title">Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220616/" class="" title="Haber arşivi" data-unixtime="1655401158">20:39 16.06.2022</a> </div><div class="article__view" data-id="1057520448"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1057520448" data-photoview-src="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1440x900_80_0_1_662382c94e735bc4743589b79e57e30c.jpg?source-sid=iha" data-photoview-image-id="1057520285" data-photoview-sharelink="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html?share-img=1057520285"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© İHA / ALİ GÖÇ</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı</span></div></noindex><img media-type="ar16x9" data-source-sid="iha" alt="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı - Sputnik Türkiye, 1920, 16.06.2022" title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı" src="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_640x0_80_0_0_7924fb6218727f1440480c99aa7ed408.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1280x0_80_0_0_d302cdf32a1a3abb473a2c7ba7060a92.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_640x0_80_0_0_7924fb6218727f1440480c99aa7ed408.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_640x0_80_0_0_7924fb6218727f1440480c99aa7ed408.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_640x0_80_0_0_7924fb6218727f1440480c99aa7ed408.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_640x0_80_0_0_a6dec593f0c4e49e91b8692aaf09f7e9.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_640x0_80_0_0_a6dec593f0c4e49e91b8692aaf09f7e9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_640x0_80_0_0_ca60ba5b9c14eafbac77d260ed6640f9.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_640x0_80_0_0_ca60ba5b9c14eafbac77d260ed6640f9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1280x0_80_0_0_d302cdf32a1a3abb473a2c7ba7060a92.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1280x0_80_0_0_d302cdf32a1a3abb473a2c7ba7060a92.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1280x0_80_0_0_d302cdf32a1a3abb473a2c7ba7060a92.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1280x0_80_0_0_3e49e5ee0d1ac21bcc974394785b671c.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1280x0_80_0_0_3e49e5ee0d1ac21bcc974394785b671c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1280x0_80_0_0_1e94b6a783d4b504a9b1321444daf105.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1280x0_80_0_0_1e94b6a783d4b504a9b1321444daf105.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_0:0:2304:1296_1920x0_80_0_0_eccda25001afffa84de25a8ef3d761ee.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_288:0:2016:1296_1920x0_80_0_0_2a1b0bcd2adc0769d03d77a50de3d891.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1920x0_80_0_0_6886cbc42d41ac21e5b2b66f3dc4c661.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/06/10/1057520302_504:0:1800:1296_1920x0_80_0_0_6886cbc42d41ac21e5b2b66f3dc4c661.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© İHA / ALİ GÖÇ</div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label">Abone ol</span><a href="https://telegram.me/tr_sputnik" title="Abone ol" class="article__telegram-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnntr1.img.sputniknews.com/i/svg/telegram-news.svg?2" width="127" height="40" alt="Telegram"></a></div></div><div class="article__announce-text">Kayseri'de yaklaşık 2 yıl önce kaybolan kadını öldürdüğünü itiraf eden şüpheli ile eşi ve babası tutuklandı.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Eski sevgilisi S.K'yi öldürdüğü şüphesiyle gözaltına  alınan ve emniyetteki ifadesinde suçunu <strong>itiraf </strong>eden Y.K'nin emniyetteki  işlemleri tamamlandı.</div></div><div class="article__block" data-type="text"><div class="article__text">Y.K. ile olayla ilgisi olduğu iddiasıyla gözaltına alınan eşi R.K. ve babası A.K, adliyeye sevk edildi.</div></div><div class="article__block" data-type="text"><div class="article__text">Savcılık sorgusu tamamlanan şüpheliler, hakimlikçe tutuklandı.</div></div><div class="article__block" data-type="text"><div class="article__text">Yaklaşık  <strong>2 yıl önce</strong> kaybolan 1 çocuk annesi S.K'yi öldürdüğü şüphesiyle dün  gözaltına alınan Y.K. cinayeti itiraf etmiş, cesedi, İncesu ilçesi  Tahirini Mahallesi yakınlarındaki dağlık araziye bıraktığını söylemişti.</div></div><div class="article__block" data-type="text"><div class="article__text">Bölgede  araştırma yapan polis ekipleri, burada bulunan ve S.K'ye ait  olabileceği değerlendirilen kemikleri, incelenmek üzere kriminal laboratuvara götürmüştü.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1057520448" data-url="https://tr.sputniknews.com/20220616/kayseride-eski-sevgilisini-olduren-zanli-ile-esi-ve-babasi-tutuklandi-1057520448.html" data-title="Kayseri'de eski sevgilisini öldüren zanlı ile eşi ve babası tutuklandı" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="geo_Trkiye" data-type="supertag"><a href="/geo_Trkiye/" class="tag__text" title="TÜRKİYE">TÜRKİYE</a></li><li class="tag  " data-sid="keyword_Kadin_cinayeti" data-type="tag"><a href="/keyword_Kadin_cinayeti/" class="tag__text" title="Kadın cinayeti">Kadın cinayeti</a></li><li class="tag  " data-sid="keyword_Eski_sevgili" data-type="tag"><a href="/keyword_Eski_sevgili/" class="tag__text" title="Eski sevgili">Eski sevgili</a></li><li class="tag  " data-sid="geo_Kayseri" data-type="tag"><a href="/geo_Kayseri/" class="tag__text" title="Kayseri">Kayseri</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnntr1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Türkiye"></i><span class="footer__logo-title">Türkiye</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/koronavirus-salgini/" class="footer__menu-link" title="KORONAVİRÜS">KORONAVİRÜS</a></div><div class="footer__menu-item"><a href="/turkiye/" class="footer__menu-link" title="Türkiye">Türkiye</a></div><div class="footer__menu-item"><a href="/dunya/" class="footer__menu-link" title="DÜNYA ">DÜNYA </a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="POLİTİKA ">POLİTİKA </a></div><div class="footer__menu-item"><a href="/ekonomi/" class="footer__menu-link" title="EKONOMİ">EKONOMİ</a></div><div class="footer__menu-item"><a href="/savunma/" class="footer__menu-link" title="SAVUNMA ">SAVUNMA </a></div><div class="footer__menu-item"><a href="/yasam/" class="footer__menu-link" title="YAŞAM">YAŞAM</a></div><div class="footer__menu-item"><a href="/spor/" class="footer__menu-link" title="SPOR">SPOR</a></div><div class="footer__menu-item"><a href="/columnists/" class="footer__menu-link" title="GÖRÜŞ">GÖRÜŞ</a></div><div class="footer__menu-item"><a href="/radyo/" class="footer__menu-link" title="RADYO">RADYO</a></div><div class="footer__menu-item"><a href="/multimedya/" class="footer__menu-link" title="MULTİMEDYA">MULTİMEDYA</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_TR" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://soundcloud.com/sputnik-tr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikTurkiye_Official" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_tr" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://telegram.me/tr_sputnik" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/hakkimizda.html" class="footer__nav-link" title="Hakkımızda" target="_blank" rel="noopener">Hakkımızda</a></li><li class="footer__nav-item"><a href="/docs/rs_fm_radyo_frekans.html" class="footer__nav-link" title="Frekanslarımız" target="_blank" rel="noopener">Frekanslarımız</a></li><li class="footer__nav-item"><a href="/docs/kullanim_sartlari.html" class="footer__nav-link" title="Kullanım koşulları" target="_blank" rel="noopener">Kullanım koşulları</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Bize ulaşın" target="_blank" rel="noopener" data-modal-open="feedback">Bize ulaşın</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Topluluk kuralları" target="_blank" rel="noopener">Topluluk kuralları</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnntr1.img.sputniknews.com/i/apps/apple-apps-tr.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnntr1.img.sputniknews.com/i/apps/google-apps-tr.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tüm hakları saklıdır. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.05",
									"content" : "Sputnik Türkiye’yi <mark>Twitter</mark>'da takip edin, güncel gelişmeleri kaçırmayın",
									"url"     : "https://twitter.com/sputnik_TR",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.95",
									"content" : "Sputnik Türkiye’nin <mark>Telegram</mark> kanalına abone olun, güncel gelişmeleri kaçırmayın",
									"url"     : "https://telegram.me/tr_sputnik/",
									"button"  : "Abone ol"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Haber bültenine abone olun ",
						"button"  : "Abone ol"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "<mark>SPUTNİK TÜRKİYE</mark>'ye kayıt olun ve sohbet odamızda son haberleri yorumlayın",
						"button"  : "Kaydol"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">"Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" Haber bültenine abone olun</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="geo_Trkiye" data-title="Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" data-newsletter="1050956256" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="E-posta"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Abone ol"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/lk.js?965c760b3"></script><script>
                var player_locale = {
                    
                        "LIVE": "CANLI",
                        "Play Video": "Videoyu oynat",
                        "Play": "Oynat",
                        "Pause": "Durdur",
                        "Current Time": "Şu anki zaman",
                        "Duration Time": "Süre",
                        "Remaining Time": "Kalan süre",
                        "Stream Type": "Akış formatı",
                        "Loaded": "Yükleme",
                        "Progress": "İlerleme",
                        "Fullscreen": "Tam ekran modu",
                        "Non-Fullscreen": "Tam ekran modundan çık",
                        "Mute": "Sessiz",
                        "Unmute": "Sesli",
                        "Playback Rate": "Oynatma hızı",
                        "Close Modal Dialog": "Kapat",
                        "Close": "Kapat",
                        "Download": "İndir",
                        "Subscribe": "Abone ol",
                        "More": "Tüm bölümleri izle",
                        "About": "Bölüm hakkında",
                        "You aborted the media playback": "Video oynatmayı iptal ettiniz",
                        "A network error caused the media download to fail part-way.": "Ağ hatası nedeniyle video yüklenemedi.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Ağ veya sunucu hatası nedeniyle video indirilemiyor veya format desteklenmiyor.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video, bir hasar veya tarayıcınız tarafından desteklenmeyen özellikler nedeniyle durduruldu.",
                        "No compatible source was found for this media.": "Bu video için uyumlu bir kaynak bulunamadı.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video şifreli ve şifre çözme anahtarımız yok.",
                        "Download video": "Videoyu indir",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnntr1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("tr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/locale/tr.js?98cf10f59"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnntr1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/libs/textstream.js?92dcd793"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tüm yorumlar"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Haber akışı</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                <a href=https://tr.sputniknews.com/"> kural ihlalinden dolayı sohbete erişim engellenmiştir </a>.
            
        Sohbete yeniden katılma süreniz:<span id="chatBannedTime">∞</span>.
                
                
            
                Engellenmeyi kabul etmiyorsanız <a href="feedback.tr@sputniknews.com"> geri bildirim formunu kullanınız </a>
            
        </div><div class="chat__expired" style="display: none;">Tartışma kapalı. Makalenin yayınlanmasından sonraki 24 saat içinde tartışmaya katılabilirsiniz.</div><div class="chat__auth">
            
                Tartışmaya katılmak için <br /> <a data-modal-open="authorization"> giriş yapın </a> ya da <a data-modal-open="registration"> kayıt olun </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="İleti..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Sohbetler</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Bildirimleri kapat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="Bildirimleri aç" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
