<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="tr" data-lang="tur" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’ - 14.07.2022, Sputnik Türkiye</title><meta name="description" content="İstanbul'da gerçekleştirilen Türkiye, Rusya ve Ukrayna savunma bakanlıkları askeri heyetleri ile Birleşmiş Milletler (BM) heyeti arasındaki 'Dörtlü... 14.07.2022, Sputnik Türkiye"><meta name="keywords" content="türkiye, rusya, ukrayna, tahıl, karadeniz, bm, birleşmiş milletler (bm), hulusi akar, recep tayyip erdoğan, vladimir putin, vladimir zelenskiy"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><link rel="preload" as="image" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg" imagesrcset="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_640x0_80_0_0_fc7c9184aa7dbf9a800816bf9fd80bb4.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1280x0_80_0_0_bede3fb986b6b155bdcc96ab95ecef32.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg 1920w"><link rel="preconnect" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="tr" href="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><link rel="alternate" hreflang="x-default" href="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><meta name="analytics:lang" content="tur"><meta name="analytics:title" content="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’ - 14.07.2022, Sputnik Türkiye"><meta name="analytics:keyw" content="ukrayna-krizi, turkiye, geo_Rusya, geo_Ukrayna, keyword_tahil, geo_Karadeniz, organization_BM, organization_Birlesmis_Milletler_BM, person_Hulusi_Akar, person_Recep_Tayyip_Erdoan, person_Vladimir_Putin, person_Vladimir_Zelenskiy"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Ukrayna krizi, Türkiye, Rusya, Ukrayna, tahıl, Karadeniz, BM, Birleşmiş Milletler (BM), Hulusi Akar, Recep Tayyip Erdoğan, Vladimir Putin, Vladimir Zelenskiy"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1058704227"><meta name="analytics:url" content="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><meta name="analytics:p_ts" content="1657791265"><meta name="analytics:author" content="Turan Salcı"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><meta property="og:title" content="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’"><meta property="og:description" content="İstanbul'da gerçekleştirilen Türkiye, Rusya ve Ukrayna savunma bakanlıkları askeri heyetleri ile Birleşmiş Milletler (BM) heyeti arasındaki 'Dörtlü Toplantı'dan tahıl krizinin aşılmasına dair somut adımlar çıktı. Doç. Dr. İkbal Dürre, bu..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Türkiye"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1058704227.jpg?10586727291657791266"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_2072x0_80_0_0_dc8ff61bcb32bb3567527d0be5131939.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1058704227.jpg?10586727291657791266"><meta property="article:published_time" content="20220714T1234+0300"><meta property="article:author" content="Turan Salcı"><link rel="author" href="https://tr.sputniknews.com/author_turan_salci/"><meta property="article:section" content="SON HABERLER"><meta property="article:tag" content="Türkiye"><meta property="article:tag" content="Rusya"><meta property="article:tag" content="Ukrayna"><meta property="article:tag" content="tahıl"><meta property="article:tag" content="Karadeniz"><meta property="article:tag" content="BM"><meta property="article:tag" content="Birleşmiş Milletler (BM)"><meta property="article:tag" content="Hulusi Akar"><meta property="article:tag" content="Recep Tayyip Erdoğan"><meta property="article:tag" content="Vladimir Putin"><meta property="article:tag" content="Vladimir Zelenskiy"><meta name="relap-entity-id" content="1058704227"><meta property="fb:pages" content="325770234130103"><link rel="amphtml" href="https://tr.sputniknews.com/amp/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/common.min.css?9c396eb23"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/article.min.css?9f8c83bc7"><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1058704227; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1058699131,1058708590,1058698068,1058678088,1058698322,1058642835,1058633488,1058658307,1058696958,1058637444,1058671031,1058678690,1058657941,1058648646,1058690922];</script><script>var endlessScrollFirst = 1058704227; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1058699131,1058708590,1058698068,1058678088,1058698322,1058642835,1058633488,1058658307,1058696958,1058637444,1058671031,1058678690,1058657941,1058648646,1058690922];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_tr m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27736608, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27736608" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="description" content="Uluslararası haber ajansı Sputnik Türkiye dünya ve Türkiye gündemi konusunda 24/7 sizi haberdar ediyor. Siyaset, ekonomi, son dakika haberler için Sputnik'i takip edin."><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><meta itemprop="image" content="https://tr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="position" content="1"><meta itemprop="item" content="https://tr.sputniknews.com"><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="SON HABERLER"><meta itemprop="position" content="2"><meta itemprop="item" content="https://tr.sputniknews.com/20220714/"><a itemprop="url" href="https://tr.sputniknews.com/20220714/" title="SON HABERLER"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’"><meta itemprop="position" content="3"><meta itemprop="item" content="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html"><a itemprop="url" href="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Türkiye"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Türkiye</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1058704227" data-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" data-title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Giriş yap" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1058704227" data-date="20220714" data-endless="1" data-domain="tr.sputniknews.com" data-project="sputnik_tr" data-url="/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" data-full-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" data-title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’" data-published="2022-07-14T12:34+0300" data-text-length="4095" data-keywords="türkiye, rusya, ukrayna, tahıl, karadeniz, bm, birleşmiş milletler (bm), hulusi akar, recep tayyip erdoğan, vladimir putin, vladimir zelenskiy" data-author="Turan Salcı" data-analytics-keyw="ukrayna-krizi, turkiye, geo_Rusya, geo_Ukrayna, keyword_tahil, geo_Karadeniz, organization_BM, organization_Birlesmis_Milletler_BM, person_Hulusi_Akar, person_Recep_Tayyip_Erdoan, person_Vladimir_Putin, person_Vladimir_Zelenskiy" data-analytics-rubric="" data-analytics-tags="Ukrayna krizi, Türkiye, Rusya, Ukrayna, tahıl, Karadeniz, BM, Birleşmiş Milletler (BM), Hulusi Akar, Recep Tayyip Erdoğan, Vladimir Putin, Vladimir Zelenskiy" data-article-show="" data-pts="1657791265" data-article-type="article" data-is-scroll="1" data-head-title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’ - Sputnik Türkiye, 14.07.2022"><a href="/ukrayna-krizi/" class="container article__supertag-header m-ukrayna-krizi m-media" title="Ukrayna krizi"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="reuters_photo" alt=" - Sputnik Türkiye, 1920" title="" src="https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg" decoding="async" width="1920" height="320" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_640x0_80_0_0_505bc6c3ced1d0f041b1b72ba055c678.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1280x0_80_0_0_4db6ed5567ed4a03fb37a04e444cbdde.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_640x0_80_0_0_505bc6c3ced1d0f041b1b72ba055c678.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_640x0_80_0_0_0a0162fa50c62143572c2d4cf553da29.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_640x0_80_0_0_0a0162fa50c62143572c2d4cf553da29.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_640x0_80_0_0_35893dd1494930a9cd79e3f018bb5f86.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_640x0_80_0_0_35893dd1494930a9cd79e3f018bb5f86.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_640x0_80_0_0_d5177bea586b7520a50e51ae39460ba0.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_640x0_80_0_0_d5177bea586b7520a50e51ae39460ba0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1280x0_80_0_0_4db6ed5567ed4a03fb37a04e444cbdde.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1280x0_80_0_0_533cf746108631f35b309d9272084951.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1280x0_80_0_0_533cf746108631f35b309d9272084951.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1280x0_80_0_0_57bfe926aade116274ab499a4e2ab10d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1280x0_80_0_0_57bfe926aade116274ab499a4e2ab10d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1280x0_80_0_0_b4ca102b9b6200e93943ea18ddd224f1.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1280x0_80_0_0_b4ca102b9b6200e93943ea18ddd224f1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1920x0_80_0_0_3d57dea6154aae8ea5dfeae926946c67.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1920x0_80_0_0_3d57dea6154aae8ea5dfeae926946c67.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1920x0_80_0_0_91657a541c510ef286105ea6a344df49.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1920x0_80_0_0_91657a541c510ef286105ea6a344df49.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1920x0_80_0_0_5652fa2c2b8a3c340b7e685640db3dbb.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1920x0_80_0_0_5652fa2c2b8a3c340b7e685640db3dbb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Ukrayna krizi</div><div class="article__supertag-header-announce">Batılı ülkelerin Ukrayna'ya silah tedarik etmeye dönük hamleleri ülkede krizi tırmandırdı. Ukrayna ordusu, güçlerinin neredeyse yarısını ülkenin doğusundaki çatışma hattına yığdı. 2021'de Ukrayna'ya 650 milyon dolardan fazla askeri yardım sağlayan ABD, Kiev’e silah göndermeyi sürdürüyor.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html</div><a itemprop="url" href="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’"></a><div itemprop="headline">‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’</div><div itemprop="name">‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’</div><div itemprop="description">İstanbul'da gerçekleştirilen Türkiye, Rusya ve Ukrayna savunma bakanlıkları askeri heyetleri ile Birleşmiş Milletler (BM) heyeti arasındaki 'Dörtlü... 14.07.2022, Sputnik Türkiye</div><div itemprop="datePublished">2022-07-14T12:34+0300</div><div itemprop="dateCreated">2022-07-14T12:34+0300</div><div itemprop="dateModified">2022-07-14T12:34+0300</div><div itemprop="articleSection">ukrayna krizi</div><div itemprop="articleSection">türkiye</div><div itemprop="articleSection">rusya</div><div itemprop="articleSection">ukrayna</div><div itemprop="articleSection">tahıl</div><div itemprop="articleSection">karadeniz</div><div itemprop="articleSection">bm</div><div itemprop="articleSection">birleşmiş milletler (bm)</div><div itemprop="articleSection">hulusi akar</div><div itemprop="articleSection">recep tayyip erdoğan</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg</div><div itemprop="articleBody">Ukrayna’nın Karadeniz’e döşediği mayınlar ile ortaya çıkan tahıl krizinin çözümüne yönelik somut adımlar 13 Temmuz’da İstanbul’da gerçekleştirilen Türkiye, Rusya, Ukrayna askeri heyetleri ve BM heyetinin bir araya geldiği toplantıda atıldı.Toplantının ardından Milli Savunma Bakanı Hulusi Akar tarafından yapılan açıklamada, İstanbul'da tüm tarafların temsilcilerinin bulunacağı bir koordinasyon merkezinin oluşturulması, liman çıkış ve varış noktalarında müşterek kontrollerin yapılması ve intikal rotalarında seyir emniyetinin sağlanması gibi temel teknik hususlarda mutabık kalındığı belirtildi.Önümüzdeki hafta Rusya ve Ukrayna’dan askeri heyetlerin bir kez daha İstanbul’da bir araya gelmesi, üzerinde durulan maddelerin yeniden gözden geçirilmesi ve anlaşmaya imza atılması bekleniyor.Türkiye’nin önemi artıyorRusya ve Ukrayna arasındaki müzakerelerde de önemli bir rol oynayan Türkiye, tahıl krizinin çözümünde de hem ev sahibi ülke hem de masadaki bir taraf olarak önemli bir diplomatik başarıya daha imza attı. İstanbul’daki toplantıya gelen süreçte Türkiye Cumhurbaşkanı Recep Tayyip Erdoğan hem Rusya Devlet Başkanı Vladimir bhem de Ukrayna Devlet Başkanı Vladimir Zelenskiy ile birçok kez telefon görüşmesi gerçekleştirdi. Son olarak 11 Temmuz’da iki liderle konuşan Cumhurbaşkanı Erdoğan bu görüşmelerde tahıl krizine çözüm bulunma zamanının geldiğini vurguladı.‘Türkiye için diplomatik bir başarıdır’Moskova Devlet Dil Üniversitesi Uluslararası İlişkiler ve Sosyopolitik Bilimler Enstitüsü’nden Doç. Dr. İkbal Dürre, Sputnik’e yaptığı değerlendirmede, İstanbul’da bir koordinasyon merkezinin kurulmasının somut bir adım olduğunu vurgulayarak “Böylece Türkiye tahıl krizinde kilit rol oynayan ülke konumunu da perçinlemiş oluyor. Alınan bu kararlar taraflar ve özellikle de Türkiye için diplomatik bir başarıdır” dedi.‘Ukrayna’daki operasyon devam ettiği sürece bu tahıl krizi devam edecek’Doç. Dr. Dürre, Rusya ve Ukrayna taraflarının müzakereler için en son İstanbul’da bir araya geldiğini hatırlatarak şunları ekledi:‘BM, Rus halkının sıkıntılarını da dikkate almak zorunda’Doç. Dr. Dürre’ye göre, Rusya’nın iyi niyet adımlarına karşı Batılı ülkeler de bazı yaptırımlardan taviz vermeleri gerekiyor:Türkiye, Rusya’nın ‘ihracat engeli kaldırılması’ talebini meşru ve haklı görüyorRusya, Ukrayna tahıl ürünlerinin, ayçiçek ve ayçiçek yağının uluslararası piyasalara ulaştırılması karşılığında Rusya'nın, ihracatının önündeki engellerin kaldırılmasını talep ediyor. Türkiye de bu konuda Rusya’nın talebini meşru görüyor.Dışişleri Bakanı Çavuşoğlu, Rus mevkidaşı Lavrov ile düzenlediği basın toplantısında Rusya’nın bu talebini Türkiye'nin son derece meşru ve haklı bir talep olarak gördüğünü söyleyerek şunları ifade etmişti:</div><div itemprop="citation">https://tr.sputniknews.com/20220714/zelenskiyden-dortlu-toplanti-ile-ilgili-turkiye-ve-birlesmis-milletlere-tesekkur-1058688033.html</div><div itemprop="contentLocation">rusya</div><div itemprop="contentLocation">ukrayna</div><div itemprop="contentLocation">karadeniz</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Turan Salcı</div><a itemprop="url" href="https://tr.sputniknews.com/author_turan_salci/"> </a><div itemprop="image">https://cdnntr1.img.sputniknews.com/img/07e4/0a/06/1042978868_21:0:2068:2047_100x100_80_0_0_9c9a483de5493e703f0c44c53a68393e.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Turan Salcı</div><a itemprop="url" href="https://tr.sputniknews.com/author_turan_salci/"> </a><div itemprop="image">https://cdnntr1.img.sputniknews.com/img/07e4/0a/06/1042978868_21:0:2068:2047_100x100_80_0_0_9c9a483de5493e703f0c44c53a68393e.jpg</div></div><div itemprop="genre">SON HABERLER</div><div itemprop="inLanguage">tr_TR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg">https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1920x0_80_0_0_cf1de8d925031562b7ebb77eacd1f291.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1920x0_80_0_0_cf1de8d925031562b7ebb77eacd1f291.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1920x0_80_0_0_cf1de8d925031562b7ebb77eacd1f291.jpg" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı."></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Turan Salcı</div><a itemprop="url" href="https://tr.sputniknews.com/author_turan_salci/"> </a><div itemprop="image">https://cdnntr1.img.sputniknews.com/img/07e4/0a/06/1042978868_21:0:2068:2047_100x100_80_0_0_9c9a483de5493e703f0c44c53a68393e.jpg</div></div><div itemprop="keywords">türkiye, rusya, ukrayna, tahıl, karadeniz, bm, birleşmiş milletler (bm), hulusi akar, recep tayyip erdoğan, vladimir putin, vladimir zelenskiy</div></div><div class="article__header"><h1 class="article__title">‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220714/" class="" title="Haber arşivi" data-unixtime="1657791265">12:34 14.07.2022</a> </div><div class="article__view" data-id="1058704227"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1058704227" data-photoview-src="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:0:1600:1053_1440x900_80_0_1_f3ab0eb991dc31656e908d53b71b7fb8.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="1058672729" data-photoview-sharelink="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html?share-img=1058672729"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Fotoğraf : Milli Savunma Bakanlığı</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı.</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı. - Sputnik Türkiye, 1920, 14.07.2022" title="Barış görüşmeleri kapsamında Rusya ve Ukrayna delegasyonlarını bir araya getiren son görüşme de yine İstanbul’da mart sonunda gerçekleştirilmişti. Taraflar arasında yapılacak barış anlaşmasının genel hatları üstünde anlaşılan bu görüşmenin ardından Ukrayna bazı maddeler konusunda geri adım atmış, daha sonra da görüşmeler tıkanmıştı." src="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_640x0_80_0_0_fc7c9184aa7dbf9a800816bf9fd80bb4.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1280x0_80_0_0_bede3fb986b6b155bdcc96ab95ecef32.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_640x0_80_0_0_fc7c9184aa7dbf9a800816bf9fd80bb4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_640x0_80_0_0_fc7c9184aa7dbf9a800816bf9fd80bb4.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_640x0_80_0_0_fc7c9184aa7dbf9a800816bf9fd80bb4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_640x0_80_0_0_6136f31e778c46f21d0439adf2d5c6ec.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_640x0_80_0_0_6136f31e778c46f21d0439adf2d5c6ec.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_640x0_80_0_0_75a146d40bf6deff800c7d3e7313152f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_640x0_80_0_0_75a146d40bf6deff800c7d3e7313152f.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1280x0_80_0_0_bede3fb986b6b155bdcc96ab95ecef32.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1280x0_80_0_0_bede3fb986b6b155bdcc96ab95ecef32.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1280x0_80_0_0_bede3fb986b6b155bdcc96ab95ecef32.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1280x0_80_0_0_5fae91d792296af535a8828ad9c75b7f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1280x0_80_0_0_5fae91d792296af535a8828ad9c75b7f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1280x0_80_0_0_d33f5dbd4d621efe1a15ba058ef2468c.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1280x0_80_0_0_d33f5dbd4d621efe1a15ba058ef2468c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_0:36:1600:936_1920x0_80_0_0_360ce5a3b8c1562213c6fd9a640ede8c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_187:0:1591:1053_1920x0_80_0_0_d3e0b65b46b43f46cd6afed359c5d1fe.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1920x0_80_0_0_cf1de8d925031562b7ebb77eacd1f291.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672746_363:0:1416:1053_1920x0_80_0_0_cf1de8d925031562b7ebb77eacd1f291.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Fotoğraf : Milli Savunma Bakanlığı</div></div></div></div><div class="article__messengers"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label">Abone ol</span><a href="https://telegram.me/tr_sputnik" title="Abone ol" class="article__telegram-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnntr1.img.sputniknews.com/i/svg/telegram-news.svg?2" width="127" height="40" alt="Telegram"></a></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="rian_photo" alt="Turan Salcı - Sputnik Türkiye" title="Turan Salcı" src="https://cdnntr1.img.sputniknews.com/img/07e4/0a/06/1042978868_21:0:2068:2047_100x100_80_0_0_9c9a483de5493e703f0c44c53a68393e.jpg"></div><div class="article__author-info"><div class="article__author-name">Turan Salcı</div><div class="article__author-links"><a class="m-color-main" href="/author_turan_salci/" title="Tüm yazılar">Tüm yazılar</a><a data-modal-open="feedback_author" href="mailto:t.salci@sputniknews.com" title="Yazara mesaj gönder">Yazara mesaj gönder</a></div></div></div></div></div><div class="article__announce-text">İstanbul'da gerçekleştirilen Türkiye, Rusya ve Ukrayna savunma bakanlıkları askeri heyetleri ile Birleşmiş Milletler (BM) heyeti arasındaki 'Dörtlü Toplantı'dan tahıl krizinin aşılmasına dair somut adımlar çıktı. Doç. Dr. İkbal Dürre, bu sonucun özellikle Türkiye açısından bir diplomatik başarı olduğunu vurguluyor.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>Ukrayna’nın </strong>Karadeniz’e döşediği <strong>mayınlar </strong>ile ortaya çıkan <strong>tahıl </strong>krizinin çözümüne yönelik somut adımlar 13 Temmuz’da İstanbul’da gerçekleştirilen <strong>Türkiye, Rusya, Ukrayna askeri heyetleri ve BM </strong>heyetinin bir araya geldiği toplantıda atıldı.</div></div><div class="article__block" data-type="text"><div class="article__text">Toplantının ardından Milli Savunma Bakanı Hulusi Akar tarafından yapılan açıklamada, İstanbul'da tüm tarafların temsilcilerinin bulunacağı bir koordinasyon merkezinin oluşturulması, liman çıkış ve varış noktalarında müşterek kontrollerin yapılması ve intikal rotalarında seyir emniyetinin sağlanması gibi temel teknik hususlarda mutabık kalındığı belirtildi.</div></div><div class="article__block" data-type="text"><div class="article__text">Önümüzdeki hafta Rusya ve Ukrayna’dan askeri heyetlerin bir kez daha İstanbul’da bir araya gelmesi, üzerinde durulan maddelerin yeniden gözden geçirilmesi ve anlaşmaya imza atılması bekleniyor.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Türkiye’nin önemi artıyor</h2></div><div class="article__block" data-type="text"><div class="article__text">Rusya ve Ukrayna arasındaki müzakerelerde de önemli bir rol oynayan Türkiye, tahıl krizinin çözümünde de hem ev sahibi ülke hem de masadaki bir taraf olarak önemli bir diplomatik başarıya daha imza attı. İstanbul’daki toplantıya gelen süreçte Türkiye Cumhurbaşkanı Recep Tayyip <strong>Erdoğan </strong>hem Rusya Devlet Başkanı Vladimir bhem de Ukrayna Devlet Başkanı Vladimir Zelenskiy ile birçok kez telefon görüşmesi gerçekleştirdi. Son olarak 11 Temmuz’da iki liderle konuşan Cumhurbaşkanı Erdoğan bu görüşmelerde tahıl krizine çözüm bulunma zamanının geldiğini vurguladı.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">‘Türkiye için diplomatik bir başarıdır’</h2></div><div class="article__block" data-type="text"><div class="article__text">Moskova Devlet Dil Üniversitesi Uluslararası İlişkiler ve <strong>Sosyopolitik</strong> <strong>Bilimler</strong> Enstitüsü’nden Doç. Dr. <strong>İkbal Dürre</strong>, Sputnik’e yaptığı değerlendirmede, İstanbul’da bir koordinasyon merkezinin kurulmasının somut bir adım olduğunu vurgulayarak “Böylece Türkiye tahıl krizinde kilit rol oynayan ülke konumunu da perçinlemiş oluyor. Alınan bu kararlar taraflar ve özellikle de Türkiye için diplomatik bir başarıdır” dedi.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">‘Ukrayna’daki operasyon devam ettiği sürece bu tahıl krizi devam edecek’</h2></div><div class="article__block" data-type="text"><div class="article__text">Doç. Dr. Dürre, Rusya ve Ukrayna taraflarının müzakereler için en son İstanbul’da bir araya geldiğini hatırlatarak şunları ekledi:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">“Yapılan görüşme aynı zamanda Rusya ve Ukrayna taraflarının uzun süre sonra bir araya gelmesi açısından da önem taşıyor. Tahıl krizi uzun vadeli bir süreç ve Ukrayna’daki operasyon devam ettiği sürece de bu tahıl krizi devam edecek. Her ne kadar koordinasyon merkezi açılmış olsa da sorunlar geçici olarak çözülecek. Ukrayna’nın elindeki tahılların bir kısmı kullanılmaz hale geldi ve havalar ısındıkça bu artacak. Dolayısıyla o tahılların bir an önce oradan çıkarılması önem taşıyor.”</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1058704227" data-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html?share-block=1058704237" data-title="“Yapılan görüşme aynı zamanda Rusya ve Ukrayna taraflarının uzun süre sonra bir araya gelmesi açısından da önem taşıyor. Tahıl krizi uzun vadeli bir süreç ve Ukrayna’daki operasyon devam ettiği sürece de bu tahıl krizi devam edecek. Her ne kadar koordinasyon merkezi açılmış olsa da sorunlar geçici olarak çözülecek. Ukrayna’nın elindeki tahılların bir kısmı kullanılmaz hale geldi ve havalar ısındıkça bu artacak. Dolayısıyla o tahılların bir an önce oradan çıkarılması önem taşıyor.”"></div></div></div></div></div></div><div class="article__block" data-type="h2"><h2 class="article__h2">‘BM, Rus halkının sıkıntılarını da dikkate almak zorunda’</h2></div><div class="article__block" data-type="text"><div class="article__text">Doç. Dr. Dürre’ye göre, Rusya’nın iyi niyet adımlarına karşı Batılı ülkeler de bazı yaptırımlardan taviz vermeleri gerekiyor:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">“Rusya bu konuda tavizler verirken Batı’dan da bazı konularda taviz alma hakkı doğuyor. Rusya iyi niyet göstergesi olarak bir süre önce de Yılan adasını boşalttı. Dolayısıyla üst üste gelen bir dizi iyi niyet adımı var. Ama bu adımlar tek taraflı olmaz. Rusya’nın dış ticarette yaşadığı sigorta, bankacılık vb. konularda da en azından Rusya’da insanların günlük yaşamını etkileyen malzemelerin alışverişinde Batı da bazı sınırlamaları kaldırmalıdır. Nasıl ki tahıl krizinde Afrika gibi bölgelerde insanların açlık sorunları gibi durumlar gündeme geliyorsa BM var olan yaptırımlardan dolayı Rus halkının sıkıntılarını da dikkate almak zorunda. Dolayısıyla Rusya bu adımları atarken birtakım tavizler alması da gayet normaldir.”</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1058704227" data-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html?share-block=1058704240" data-title="“Rusya bu konuda tavizler verirken Batı’dan da bazı konularda taviz alma hakkı doğuyor. Rusya iyi niyet göstergesi olarak bir süre önce de Yılan adasını boşalttı. Dolayısıyla üst üste gelen bir dizi iyi niyet adımı var. Ama bu adımlar tek taraflı olmaz. Rusya’nın dış ticarette yaşadığı sigorta, bankacılık vb. konularda da en azından Rusya’da insanların günlük yaşamını etkileyen malzemelerin alışverişinde Batı da bazı sınırlamaları kaldırmalıdır. Nasıl ki tahıl krizinde Afrika gibi bölgelerde insanların açlık sorunları gibi durumlar gündeme geliyorsa BM var olan yaptırımlardan dolayı Rus halkının sıkıntılarını da dikkate almak zorunda. Dolayısıyla Rusya bu adımları atarken birtakım tavizler alması da gayet normaldir.”"></div></div></div></div></div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Türkiye, Rusya’nın ‘ihracat engeli kaldırılması’ talebini meşru ve haklı görüyor</h2></div><div class="article__block" data-type="text"><div class="article__text">Rusya, Ukrayna tahıl ürünlerinin, ayçiçek ve ayçiçek yağının uluslararası piyasalara ulaştırılması karşılığında Rusya'nın, ihracatının önündeki engellerin kaldırılmasını talep ediyor. Türkiye de bu konuda Rusya’nın talebini meşru görüyor.</div></div><div class="article__block" data-type="text"><div class="article__text">Dışişleri Bakanı Çavuşoğlu, Rus mevkidaşı Lavrov ile düzenlediği basın toplantısında Rusya’nın bu talebini Türkiye'nin son derece meşru ve haklı bir talep olarak gördüğünü söyleyerek şunları ifade etmişti:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&#34;Bu konuyu sadece Rusya Federasyonu&#x27;nun ihraç ettiği tahılların ve gübrenin yaptırımlara dahil edilmediğini söyleyerek geçiştirmek de doğru değil. Son zamanlardaki açıklamalarda bunu görüyoruz. Oysa bu ürünleri taşıyacak gemilerin sigorta edilmesi, lojistik konular, limanlara ulaşabilmesi, yanaşabilmesi, verilecek servisler ve ödemelerle ilgili yani bankacılıkla ilgili işlemler konusunda da gerekli adımların atılması gerektiğini düşünüyoruz.”</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1058704227" data-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html?share-block=1058704244" data-title="&#38;quot;Bu konuyu sadece Rusya Federasyonu&#38;#x27;nun ihraç ettiği tahılların ve gübrenin yaptırımlara dahil edilmediğini söyleyerek geçiştirmek de doğru değil. Son zamanlardaki açıklamalarda bunu görüyoruz. Oysa bu ürünleri taşıyacak gemilerin sigorta edilmesi, lojistik konular, limanlara ulaşabilmesi, yanaşabilmesi, verilecek servisler ve ödemelerle ilgili yani bankacılıkla ilgili işlemler konusunda da gerekli adımların atılması gerektiğini düşünüyoruz.”"></div></div></div></div></div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220714/zelenskiyden-dortlu-toplanti-ile-ilgili-turkiye-ve-birlesmis-milletlere-tesekkur-1058688033.html" class="article__article-image" inject-number="1" inject-position="" title="Zelenskiy'den 'Dörtlü Toplantı' ile ilgili Türkiye ve Birleşmiş Milletler'e teşekkür"><img media-type="ar10x4" data-source-sid="not_sputnik_photo" alt="İstanbul'da 4'lü tahıl koridoru görüşmesi - Sputnik Türkiye, 1920, 14.07.2022" title="İstanbul'da 4'lü tahıl koridoru görüşmesi" class=" lazyload" src="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_1920x0_80_0_0_0838601cddca41a230fe28a878dd0d49.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_640x0_80_0_0_3fe3be579c58e0dc44c497398cf5bfd2.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_1280x0_80_0_0_4996a647a2807de0ebfc399100fa945b.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_1920x0_80_0_0_0838601cddca41a230fe28a878dd0d49.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_640x0_80_0_0_3fe3be579c58e0dc44c497398cf5bfd2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_640x0_80_0_0_0c5b9ad8faa05d428dc186c900027689.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_640x0_80_0_0_0c5b9ad8faa05d428dc186c900027689.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_640x0_80_0_0_ad117e706e9d4ce0422c84b5238d4c05.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_640x0_80_0_0_ad117e706e9d4ce0422c84b5238d4c05.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_640x0_80_0_0_bf27e6c14d38129ba357d850a057a33d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_640x0_80_0_0_bf27e6c14d38129ba357d850a057a33d.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_1280x0_80_0_0_4996a647a2807de0ebfc399100fa945b.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_1280x0_80_0_0_fe7a5199c22931307e2d308028be5362.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_1280x0_80_0_0_fe7a5199c22931307e2d308028be5362.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_1280x0_80_0_0_8db3a5836c1a474a9136aa15158e57ef.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_1280x0_80_0_0_8db3a5836c1a474a9136aa15158e57ef.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_1280x0_80_0_0_8c1272be1dd4f1e1ba472f7d854f6df9.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_1280x0_80_0_0_8c1272be1dd4f1e1ba472f7d854f6df9.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:102:1600:742_1920x0_80_0_0_0838601cddca41a230fe28a878dd0d49.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_1920x0_80_0_0_902f1129b2c53dd010394873236eaded.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_0:0:1600:901_1920x0_80_0_0_902f1129b2c53dd010394873236eaded.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_1920x0_80_0_0_e3b153474036ad6dad23f94da41f7d3d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_145:0:1480:1001_1920x0_80_0_0_e3b153474036ad6dad23f94da41f7d3d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_1920x0_80_0_0_40eba312e1a180571c5c3e93dcac7833.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/07/0d/1058672361_312:0:1313:1001_1920x0_80_0_0_40eba312e1a180571c5c3e93dcac7833.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/ukrayna-krizi/" title="Ukrayna krizi">Ukrayna krizi</a></div><a href="/20220714/zelenskiyden-dortlu-toplanti-ile-ilgili-turkiye-ve-birlesmis-milletlere-tesekkur-1058688033.html" class="article__article-title" inject-number="1" inject-position="" title="Zelenskiy'den 'Dörtlü Toplantı' ile ilgili Türkiye ve Birleşmiş Milletler'e teşekkür">Zelenskiy'den 'Dörtlü Toplantı' ile ilgili Türkiye ve Birleşmiş Milletler'e teşekkür</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1657747864">00:31</div><div class="elem-info__views" data-id="1058688033"></div><div class="elem-info__share"><div class="share" data-id="1058688033" data-url="https://tr.sputniknews.com/20220714/zelenskiyden-dortlu-toplanti-ile-ilgili-turkiye-ve-birlesmis-milletlere-tesekkur-1058688033.html" data-title="Zelenskiy'den 'Dörtlü Toplantı' ile ilgili Türkiye ve Birleşmiş Milletler'e teşekkür"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1058704227" data-url="https://tr.sputniknews.com/20220714/rusya-iyi-niyet-adimlari-atarken-batidan-da-bazi-konularda-taviz-alma-hakki-doguyor-1058704227.html" data-title="‘Rusya iyi niyet adımları atarken Batı’dan da bazı konularda taviz alma hakkı doğuyor’" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="ukrayna-krizi" data-type="supertag"><a href="/ukrayna-krizi/" class="tag__text" title="Ukrayna krizi">Ukrayna krizi</a></li><li class="tag  " data-sid="turkiye" data-type="tag"><a href="/turkiye/" class="tag__text" title="Türkiye">Türkiye</a></li><li class="tag  " data-sid="geo_Rusya" data-type="tag"><a href="/geo_Rusya/" class="tag__text" title="Rusya">Rusya</a></li><li class="tag  " data-sid="geo_Ukrayna" data-type="tag"><a href="/geo_Ukrayna/" class="tag__text" title="Ukrayna">Ukrayna</a></li><li class="tag  " data-sid="keyword_tahil" data-type="tag"><a href="/keyword_tahil/" class="tag__text" title="tahıl">tahıl</a></li><li class="tag  " data-sid="geo_Karadeniz" data-type="tag"><a href="/geo_Karadeniz/" class="tag__text" title="Karadeniz">Karadeniz</a></li><li class="tag  " data-sid="organization_BM" data-type="tag"><a href="/organization_BM/" class="tag__text" title="BM">BM</a></li><li class="tag  " data-sid="organization_Birlesmis_Milletler_BM" data-type="tag"><a href="/organization_Birlesmis_Milletler_BM/" class="tag__text" title="Birleşmiş Milletler (BM)">Birleşmiş Milletler (BM)</a></li><li class="tag  " data-sid="person_Hulusi_Akar" data-type="tag"><a href="/person_Hulusi_Akar/" class="tag__text" title="Hulusi Akar">Hulusi Akar</a></li><li class="tag  " data-sid="person_Recep_Tayyip_Erdoan" data-type="tag"><a href="/person_Recep_Tayyip_Erdoan/" class="tag__text" title="Recep Tayyip Erdoğan">Recep Tayyip Erdoğan</a></li><li class="tag  " data-sid="person_Vladimir_Putin" data-type="tag"><a href="/person_Vladimir_Putin/" class="tag__text" title="Vladimir Putin">Vladimir Putin</a></li><li class="tag  " data-sid="person_Vladimir_Zelenskiy" data-type="tag"><a href="/person_Vladimir_Zelenskiy/" class="tag__text" title="Vladimir Zelenskiy">Vladimir Zelenskiy</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnntr1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Türkiye"></i><span class="footer__logo-title">Türkiye</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/koronavirus-salgini/" class="footer__menu-link" title="KORONAVİRÜS">KORONAVİRÜS</a></div><div class="footer__menu-item"><a href="/turkiye/" class="footer__menu-link" title="Türkiye">Türkiye</a></div><div class="footer__menu-item"><a href="/dunya/" class="footer__menu-link" title="DÜNYA ">DÜNYA </a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="POLİTİKA ">POLİTİKA </a></div><div class="footer__menu-item"><a href="/ekonomi/" class="footer__menu-link" title="EKONOMİ">EKONOMİ</a></div><div class="footer__menu-item"><a href="/savunma/" class="footer__menu-link" title="SAVUNMA ">SAVUNMA </a></div><div class="footer__menu-item"><a href="/yasam/" class="footer__menu-link" title="YAŞAM">YAŞAM</a></div><div class="footer__menu-item"><a href="/spor/" class="footer__menu-link" title="SPOR">SPOR</a></div><div class="footer__menu-item"><a href="/columnists/" class="footer__menu-link" title="GÖRÜŞ">GÖRÜŞ</a></div><div class="footer__menu-item"><a href="/radyo/" class="footer__menu-link" title="RADYO">RADYO</a></div><div class="footer__menu-item"><a href="/multimedya/" class="footer__menu-link" title="MULTİMEDYA">MULTİMEDYA</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_TR" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://soundcloud.com/sputnik-tr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikTurkiye_Official" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_tr" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://telegram.me/tr_sputnik" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/hakkimizda.html" class="footer__nav-link" title="Hakkımızda" target="_blank" rel="noopener">Hakkımızda</a></li><li class="footer__nav-item"><a href="/docs/rs_fm_radyo_frekans.html" class="footer__nav-link" title="Frekanslarımız" target="_blank" rel="noopener">Frekanslarımız</a></li><li class="footer__nav-item"><a href="/docs/kullanim_sartlari.html" class="footer__nav-link" title="Kullanım koşulları" target="_blank" rel="noopener">Kullanım koşulları</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Bize ulaşın" target="_blank" rel="noopener" data-modal-open="feedback">Bize ulaşın</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Topluluk kuralları" target="_blank" rel="noopener">Topluluk kuralları</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnntr1.img.sputniknews.com/i/apps/apple-apps-tr.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnntr1.img.sputniknews.com/i/apps/google-apps-tr.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tüm hakları saklıdır. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.05",
									"content" : "Sputnik Türkiye’yi <mark>Twitter</mark>'da takip edin, güncel gelişmeleri kaçırmayın",
									"url"     : "https://twitter.com/sputnik_TR",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.95",
									"content" : "Sputnik Türkiye’nin <mark>Telegram</mark> kanalına abone olun, güncel gelişmeleri kaçırmayın",
									"url"     : "https://telegram.me/tr_sputnik/",
									"button"  : "Abone ol"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Haber bültenine abone olun ",
						"button"  : "Abone ol"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "<mark>SPUTNİK TÜRKİYE</mark>'ye kayıt olun ve sohbet odamızda son haberleri yorumlayın",
						"button"  : "Kaydol"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">"Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" Haber bültenine abone olun</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="ukrayna-krizi" data-title="Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" data-newsletter="1050956256" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="E-posta"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Abone ol"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/lk.js?9d0c46e33"></script><script>
                var player_locale = {
                    
                        "LIVE": "CANLI",
                        "Play Video": "Videoyu oynat",
                        "Play": "Oynat",
                        "Pause": "Durdur",
                        "Current Time": "Şu anki zaman",
                        "Duration Time": "Süre",
                        "Remaining Time": "Kalan süre",
                        "Stream Type": "Akış formatı",
                        "Loaded": "Yükleme",
                        "Progress": "İlerleme",
                        "Fullscreen": "Tam ekran modu",
                        "Non-Fullscreen": "Tam ekran modundan çık",
                        "Mute": "Sessiz",
                        "Unmute": "Sesli",
                        "Playback Rate": "Oynatma hızı",
                        "Close Modal Dialog": "Kapat",
                        "Close": "Kapat",
                        "Download": "İndir",
                        "Subscribe": "Abone ol",
                        "More": "Tüm bölümleri izle",
                        "About": "Bölüm hakkında",
                        "You aborted the media playback": "Video oynatmayı iptal ettiniz",
                        "A network error caused the media download to fail part-way.": "Ağ hatası nedeniyle video yüklenemedi.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Ağ veya sunucu hatası nedeniyle video indirilemiyor veya format desteklenmiyor.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video, bir hasar veya tarayıcınız tarafından desteklenmeyen özellikler nedeniyle durduruldu.",
                        "No compatible source was found for this media.": "Bu video için uyumlu bir kaynak bulunamadı.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video şifreli ve şifre çözme anahtarımız yok.",
                        "Download video": "Videoyu indir",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnntr1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("tr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/locale/tr.js?98cf10f59"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnntr1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/libs/textstream.js?92dcd793"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tüm yorumlar"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Haber akışı</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                <a href=https://tr.sputniknews.com/"> kural ihlalinden dolayı sohbete erişim engellenmiştir </a>.
            
        Sohbete yeniden katılma süreniz:<span id="chatBannedTime">∞</span>.
                
                
            
                Engellenmeyi kabul etmiyorsanız <a href="feedback.tr@sputniknews.com"> geri bildirim formunu kullanınız </a>
            
        </div><div class="chat__expired" style="display: none;">Tartışma kapalı. Makalenin yayınlanmasından sonraki 24 saat içinde tartışmaya katılabilirsiniz.</div><div class="chat__auth">
            
                Tartışmaya katılmak için <br /> <a data-modal-open="authorization"> giriş yapın </a> ya da <a data-modal-open="registration"> kayıt olun </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="İleti..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Sohbetler</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Bildirimleri kapat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Bildirimleri aç" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
