<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="tr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir - Sputnik Türkiye</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="MHP'li İsmet Büyükataman, iç ve dış tehditlere karşı daha dirençli olmak amacıyla AK Parti ile ittifak yaptıklarını ifade ederek, &quot;24 Haziran'da Cumhur ittifakına oy vermek, 15 Temmuz'da darbeye karşı durmakla aynı değerdedir&quot; dedi."><meta name="keywords" content="15 Temmuz darbe girişimi, OHAL, FETÖ, AKPM, MHP, AK Parti, İsmet Büyükataman, Devlet Bahçeli, Avrupa, Türkiye, ABD"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1525166940"><meta property="analytics:author" content="Yurdagül Şimşek"><meta property="analytics:rubric" content="columnists"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=17&issuer_article_id=1033256444"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://tr.sputniknews.com/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/common.css?22a9d2904b"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/videoplayer/common.css?22a9d2904b"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/responsive.css?2248669da">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdntr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("tr", {
					
						"LIVE": "CANLI YAYIN",
						"Play Video": "Videoyu Oynat",
						"Play": "Oynat",
						"Pause": "Duraklat",
						"Replay": "Yeniden Oynat",
						"Current Time": "Süre",
						"Duration Time": "Toplam Süre",
						"Remaining Time": "Kalan Süre",
						"Stream Type": "Yayın Tipi",
						"Loaded": "Yüklendi",
						"Progress": "Yükleniyor",
						"Fullscreen": "Tam Ekran",
						"Non-Fullscreen": "Küçük Ekran",
						"Mute": "Ses Kapa",
						"Unmute": "Ses Aç",
						"Playback Rate": "Oynatma Hızı",
						"Close Modal Dialog": "Kapat",
						"Close": "Kapat",
						"You aborted the media playback": "Video oynatmayı iptal ettiniz",
						"A network error caused the media download to fail part-way.": "Video indirilirken bağlantı sorunu oluştu.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video oynatılamadı, ağ ya da sunucu hatası veya belirtilen format desteklenmiyor.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Tarayıcınız desteklemediği için videoda hata oluştu.",
						"No compatible source was found for this media.": "Video için kaynak bulunamadı.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Video, şifrelenmiş bir kaynaktan geliyor ve oynatmak için gerekli anahtar bulunamadı."
				});
			</script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdntr2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdntr2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'tur', www: 'https://tr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_tr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Daha fazla' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-tr/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir"><meta property="og:url" content="https://tr.sputniknews.com/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/"><meta property="og:type" content="website"><meta property="og:description" content="MHP'li İsmet Büyükataman, iç ve dış tehditlere karşı daha dirençli olmak amacıyla AK Parti ile ittifak yaptıklarını ifade ederek, &quot;24 Haziran'da Cumhur ittifakına oy vermek, 15 Temmuz'da darbeye karşı durmakla aynı değerdedir&quot; dedi."><meta property="og:image" content="https://cdntr2.img.sputniknews.com/images/103325/63/1033256381.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_TR"><meta name="twitter:url" content="https://tr.sputniknews.com/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/"><meta name="twitter:title" content="MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir"><meta name="twitter:description" content="MHP'li İsmet Büyükataman, iç ve dış tehditlere karşı daha dirençli olmak amacıyla AK Parti ile ittifak yaptıklarını ifade ederek, &quot;24 Haziran'da Cumhur ittifakına oy vermek, 15 Temmuz'da darbeye karşı durmakla aynı değerdedir&quot; dedi."><meta name="twitter:image" content="https://cdntr2.img.sputniknews.com/images/103325/63/1033256381.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-05-01T12:32:13Z" http-equiv="last-modified"><meta content="2018-05-01T12:32:13Z" itemprop="dateModified" name="lastmod"><meta content="2018-05-01T12:29:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-05-01T12:29:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/columnists/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://tr.sputniknews.com/amp/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/"><meta name="url_type" content="usual"><meta name="news_keywords" content="15 Temmuz darbe girişimi, OHAL, FETÖ, AKPM, MHP, AK Parti, İsmet Büyükataman, Devlet Bahçeli, Avrupa, Türkiye, ABD"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_tr', [[970, 90], [728, 90]], 'div-gpt-ad-1471864769983-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_tr', [[300, 100], [300, 250]], 'div-gpt-ad-1471864808809-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_1', [300, 250], 'div-gpt-ad-1510918507968-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_2', [300, 250], 'div-gpt-ad-1510918507968-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510918507968-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_tr', [300, 600], 'div-gpt-ad-1510918507968-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_tr"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1649800968572061&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1033256444'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
            
        <div style="position: absolute;">
            
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 937524558;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            
            
        </div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Türkiye</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">dil seçimi</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Giriş</a><a class="b-sitenav__userauth-register authRegisterOpen">Kayıt</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Çıkış</a></span></div><span>13:13 </span>01 Mayıs 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_tr -->
<div id='div-gpt-ad-1471864769983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864769983-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa m-orange"><a href="/worldcup-2018/">Rusya Dünya Kupası</a></li><li class="b-mainnav__item"><a href="/haberler/">Haberler</a></li><li class="b-mainnav__item"><a href="/turkiye/">Türkiye</a></li><li class="b-mainnav__item"><a href="/dunya/" data-for="#parent-1013304543">Dünya</a></li><li class="b-mainnav__item"><a href="/politika/">Politika</a></li><li class="b-mainnav__item"><a href="/ekonomi/">Ekonomi</a></li><li class="b-mainnav__item"><a href="/savunma/">Savunma</a></li><li class="b-mainnav__item"><a href="/yasam/" data-for="#parent-1013219126">Yaşam</a></li><li class="b-mainnav__item"><a href="/analiz/">Analiz</a></li><li class="b-mainnav__item"><a href="/radyo/" data-for="#parent-1013219668">Radyo</a></li><li class="b-mainnav__item"><a href="/multimedya/" data-for="#parent-1015815929">Multimedya</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013304543" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusya/">Rusya</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/abd/">ABD</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/afrika/">Afrika</a></li></ul></div></div><div id="parent-1013219126" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilim/">Bilim</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/spor/">Spor</a></li></ul></div></div><div id="parent-1013219668" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bidebunudinle/">Bi De Bunu Dinle</a></li><li><a href="/ekonomi_raporu/">Ekonomi Raporu</a></li><li><a href="/ceyda_karan_eksen/">Eksen</a></li><li><a href="/seyr_u_sabah/">Seyr-i Sabah</a></li><li><a href="/gundem_disi/">Gündem Dışı</a></li><li><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a></li><li><a href="/soylemesi-bizden/">Söylemesi bizden</a></li></ul></div></div><div id="parent-1015815929" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Fotoğraf</a></li><li><a href="/video/">Video</a></li><li><a href="/infografik/">İnfografik</a></li><li><a href="/karikatur/">Karikatür</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-header__weather-wrap"><div class="b-header__weather" title="Hafif bulutlu, yağışsız"><span class="location">Ankara</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>26°C</span></div><div class="b-header__weather" title="Hafif bulutlu, yağışsız"><span class="location">İstanbul</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>17°C</span></div></div></div><div class="b-header__nav-radio">Canlı Yayın<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.turk"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_TR"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_turkiye"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-tr"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/club37562362"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCcFUqQU3grpW4wZFaTmUaag"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Arama</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdntr2.img.sputniknews.com/images/103325/63/1033256373.jpg" width="1000" height="541" alt="İsmet Büyükataman" title="İsmet Büyükataman" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AA / Büşra Nur Özcan</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/columnists/" itemprop="articleSection">Görüş</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-05-01T12:29">12:29 01.05.2018</time><time itemprop="dateModified" datetime="2018-05-01T12:32" class="b-article__refs-date-upd">(Güncellendi 12:32 01.05.2018) </time><!--noindex--><span data-article="1033256444" id="getShortUrl" class="b-article__refs-getshorturl">URL'yi kısaltın</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/yurdagul_simsek/">Yurdagül Şimşek</a></div><div class="b-counters "><a href="/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>0</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div itemprop="description" class="b-article__lead"><p>MHP'li İsmet Büyükataman, iç ve dış tehditlere karşı daha dirençli olmak amacıyla AK Parti ile ittifak yaptıklarını ifade ederek, "24 Haziran'da Cumhur ittifakına oy vermek, 15 Temmuz'da darbeye karşı durmakla aynı değerdedir" dedi.</p></div><div itemprop="articleBody" class="b-article__text"><p>MHP Genel Sekreteri İsmet B&uuml;y&uuml;kataman, erken se&ccedil;imle ilgili yaptığı yazılı değerlendirmede, Cumhurbaşkanlığı H&uuml;k&uuml;met Sistemi &uuml;zerinde fitne &uuml;reten, dedikodu imal eden, kriz ve kaosa davetiye &ccedil;ıkaran yerli ve yabancı mihrakların son d&ouml;nemlerde faaliyetlerine hız verdiklerini kaydetti.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdntr1.img.sputniknews.com/images/103132/16/1031321622.jpg" width="705" height="375" alt="Devlet Bahçeli-Recep Tayyip Erdoğan" title="Devlet Bahçeli-Recep Tayyip Erdoğan" class=""></div><div class="b-inject__copy"><span></span></div><div class="b-inject__content"><a href="/turkiye/201804261033186570-sonar-anketi-akparti-mhp-oylar-hdp-iyi-parti-sp/">SONAR'dan seçim anketi: AK Parti-MHP ittifakı yüzde 47</a></div></div>İ&ccedil;eride ve dışarıda yaşanan gelişmelerin 3 Kasım 2019 tarihine giden hayli uzun s&uuml;recin, birtakım belirsizliklere ve tartışmalara yol a&ccedil;acağını g&ouml;sterdiğini s&ouml;yleyen B&uuml;y&uuml;kataman, MHP Genel Başkanı Devlet Bah&ccedil;eli'nin neden erken se&ccedil;im &ccedil;ağrısı yaptığını da ş&ouml;yle anlattı:</p>
<p>"Sayın Genel Başkanımız; se&ccedil;imlerin g&uuml;ndemden d&uuml;şmesi ve belirsizliğin ortadan kalkmasının, T&uuml;rkiye'nin hayrına olacağını d&uuml;ş&uuml;nm&uuml;ş, ayrıca bu tablodan yararlanmak i&ccedil;in &ccedil;aba g&ouml;steren FET&Ouml; ve yardak&ccedil;ılarının daha fazla zaman kazanmasına fırsat tanınmaması i&ccedil;in erken se&ccedil;im &ccedil;ağrısı yapmıştır. Bu &ccedil;ağrı karşılık bulmuş ve 24 Haziran 2018 tarihinde se&ccedil;imlerin yapılması kararlaştırılmıştır."</p>
<p><strong>'ERKEN SE&Ccedil;İM ULUSLARARASI KAMUOYUNDA ENDİŞEYE SEBEP OLDU'</strong></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdntr2.img.sputniknews.com/images/103314/96/1033149621.jpg" width="705" height="375" alt="Türkiye Büyük Millet Meclisi (TBMM)" title="Türkiye Büyük Millet Meclisi (TBMM)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AA / Murat Kaynak</span></div><div class="b-inject__content"><a href="/turkiye/201804251033184585-akpm-erken-secim-erteleyin-cagrisi-ak-parti-mhp-tepki/">AKPM’nin ‘seçimi erteleyin’ çağrısına AK Parti ve MHP’den tepki: Siyasi, haksız, yersiz ve hadsiz karar</a></div></div>Erken se&ccedil;im kararının uluslararası kamuoyunda bir endişeye sebep olduğunu ardı ardına a&ccedil;ıklamalar geldiğini belirten MHP'li B&uuml;y&uuml;kataman, ABD Dışişleri Bakanlığı S&ouml;zc&uuml;s&uuml; Heather Nauert'ın T&uuml;rkiye'de OHAL altında &ouml;zg&uuml;r, adil ve şeffaf bir se&ccedil;im d&uuml;zenlemenin zor olduğunu, bu konuda endişeli olduklarını s&ouml;ylediğini, AKPM'nin de mevcut koşullarda d&uuml;zenlenecek se&ccedil;imlerin 'Avrupa kriterlerine uygun olmayacağı' gerek&ccedil;esiyle T&uuml;rkiye'ye 24 Haziran se&ccedil;imlerini erteleme &ccedil;ağrısı yaptığını ifade etti. B&uuml;y&uuml;kataman ş&ouml;yle devam etti:</p>
<p>"ABD kendi kurumları arasındaki ihtilafa son verememişken ve hala milletin iradesiyle işbaşına gelen Başkanı Trump'ı i&ccedil;ine sindirememişken bizim se&ccedil;imlerimizle neden bu kadar yakından ilgilenmektedir? Avrupa Konseyi Parlamenter Meclisi, Fransa OHAL'de se&ccedil;imlere gittiğinde AB kriterlerini neden hatırlamamıştır? Avrupa, Cumhur ittifakının zaferini sezmiş, T&uuml;rkiye'nin her anlamıyla tam bağımsız, h&uuml;r ve m&uuml;stakil olacağını, i&ccedil;indeki fitneden arınacağını g&ouml;rm&uuml;ş bu nedenle endişeye kapılmıştır. T&uuml;rkiye, bir m&uuml;stemleke devleti değildir. Ne zaman se&ccedil;im yapacağını kimseye soracak değildir."</p>
<p><strong>'ADI KONULMAMIŞ BİR G&Ouml;KKUŞAĞI KOALİSYONU OLUŞTURMUŞLARDIR'</strong></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdntr2.img.sputniknews.com/images/102809/15/1028091545.jpg" width="705" height="375" alt="referandum - sandık - İzmir" title="referandum - sandık - İzmir" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Osman Orsal</span></div><div class="b-inject__content"><a href="/turkiye/201803161032657298-akparti-mhp-yerel-secim-gizli-ittifak/">'AK Parti, yerel seçimde kazandığı belediye meclis üyeliklerini MHP'ye verecek'</a></div></div>H&uuml;k&uuml;met etme sisteminin değişmesinin geniş ve katılımcı bir mutabakata dayanması gerektiğini, yeni sistemle bunun sağlandığını belirten MHP'li İsmet B&uuml;y&uuml;kataman, s&ouml;zlerini ş&ouml;yle s&uuml;rd&uuml;rd&uuml;:</p>
<p>"Cumhur ittifakı karşıtları bu durumu anlamak istememiş ve adı konulmamış bir &lsquo;g&ouml;kkuşağı koalisyonu' oluşturmuşlardır. Bu g&ouml;kkuşağı koalisyonu maalesef Edirne d&uuml;şerken, tartışmalara boğulan Meşrutiyet Meclis'i gibidir. 'Edirne'yi Enver alacağına Bulgar alsın' diyen anlayışın bug&uuml;nk&uuml; izd&uuml;ş&uuml;m&uuml;ndekiler Cumhur ittifakı başarılı olacağına kim gelirse gelsin demektedir. Bu ama&ccedil;la &ccedil;almadık kapı, denenmedik fitne bırakmamaktadır. Bu g&uuml;ruh, Mustafa Kemal'in Anadolu'da kaybetmesini dilek ve temenni ederek, İstanbul'da g&ouml;ğ&uuml;slerinde nişan ve madalyalarla caka satan nazırları, devrin siyaset ve devlet adamlarını andırmaktadır."</p>
<p><strong>15 TEMMUZ'DA DARBEYE KARŞI DURMAKLA AYNI DEĞERDEDİR</strong></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdntr1.img.sputniknews.com/images/103306/63/1033066310.jpg" width="705" height="375" alt="Cumhurbaşkanı ve AK Parti Genel Başkanı Recep Tayyip Erdoğan" title="Cumhurbaşkanı ve AK Parti Genel Başkanı Recep Tayyip Erdoğan" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AA / </span></div><div class="b-inject__content"><a href="/turkiye/201804201033110337-erdogan-ittifak-mhp-gevsemeyin/">Erdoğan: İttifak yapıyoruz diye MHP’ye oy kaptırmayalım</a></div></div>MHP Genel Sekreteri B&uuml;y&uuml;kataman, 15 Temmuz FET&Ouml; darbe girişiminden kısa bir s&uuml;re sonra, 7 Ağustos 2016'da Yenikapı'da bir ruh doğduğunu, T&uuml;rkiye i&ccedil;in yeni bir kapı a&ccedil;ıldığını, daha sonra milletin aklıyla bir ittifak yapıldığını ifade ederek, "İşte bu nedenle &lsquo;Cumhur ittifakı millet aklı'dır" dedi.</p>
<p>MHP'nin mecliste temsil oranın fevkalade &ouml;nem arz ettiğini kaydeden B&uuml;y&uuml;kataman, MHP ne kadar g&uuml;&ccedil;l&uuml; bir nispette temsil edilirse yasamanın da o denli sağlam olacağını ifade etti.</p>
<p>B&uuml;y&uuml;kataman, "G&uuml;&ccedil;l&uuml; ve tam bağımsız T&uuml;rkiye'ye giden yol, Cumhur İttifakı'ndan ge&ccedil;mektedir. Milletimizin talep ettiği milli birlik ve beraberlik ruhunu siyasi ve sosyal seviyede muhafaza etmek, i&ccedil; ve dış tehditlere karşı daha diren&ccedil;li olmak amacıyla AK Parti ile ittifak yapıyoruz. &Ccedil;&uuml;nk&uuml; biz, birlikten kuvvet doğar diyoruz, birlikte rahmet olacağına inanıyoruz. 24 Haziran'da Cumhur ittifakına oy vermek, 15 Temmuz'da darbeye karşı durmakla aynı değerdedir" diye konuştu.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 12005_bn5-->
<div id="adfox_149762173219296960"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762173219296960',
        params: {
            pp: 'kpq',
            ps: 'ckah',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir" title="Facebook"></div><div class="twitter" data-title="MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir" title="Twitter" data-via="sputnik_TR"></div><a class="social-likes-pane__eml" href="mailto:?subject=MHP'li%20B%C3%BCy%C3%BCkataman:%20Cumhur%20ittifak%C4%B1na%20oy%20vermek,%2015%20Temmuz'a%20kar%C5%9F%C4%B1%20durmakla%20ayn%C4%B1%20de%C4%9Ferdedir&amp;body=Sputnik%20T%C3%BCrkiye%20adresinden%20payla%C5%9F%C4%B1ld%C4%B1.%0D%0A%0D%0AMHP'li%20B%C3%BCy%C3%BCkataman:%20Cumhur%20ittifak%C4%B1na%20oy%20vermek,%2015%20Temmuz'a%20kar%C5%9F%C4%B1%20durmakla%20ayn%C4%B1%20de%C4%9Ferdedir%0D%0Ahttps://tr.sputniknews.com/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="reddit" title="Reddit">Reddit</div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div><div class="pinterest" title="Pinterest" data-media="https://cdntr2.img.sputniknews.com/images/103325/63/1033256381.jpg">Pinterest</div><div class="stumbleupon" title="StumbleUpon">StumbleUpon</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="telegram" title="Telegram">Telegram</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1033256444&amp;value=1" class="b-article__likes-up js-likeUp">0</a><a href="/services/likes/like/?article_id=1033256444&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_tr_article_1 -->
<div id='div-gpt-ad-1510918507968-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_tr_article_2 -->
<div id='div-gpt-ad-1510918507968-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_tr_article_3 -->
<div id='div-gpt-ad-1510918507968-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiketler:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_15_Temmuz_darbe_girisimi/">15 Temmuz darbe girişimi</a>, <a href="/tags/organization_OHAL/">OHAL</a>, <a href="/tags/organization_FETO/">FETÖ</a>, <a href="/tags/organization_AKPM/">AKPM</a>, <a href="/tags/organization_MHP/">MHP</a>, <a href="/tags/organization_AK_Parti/">AK Parti</a>, <a href="/tags/person_Ismet_Buyukataman/">İsmet Büyükataman</a>, <a href="/tags/person_Devlet_Baheli/">Devlet Bahçeli</a>, <a href="/tags/geo_Avrupa/">Avrupa</a>, <a href="/tags/geo_Trkiye/">Türkiye</a>, <a href="/tags/geo_ABD/">ABD</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1033256444" data-title="MHP'li Büyükataman: Cumhur ittifakına oy vermek, 15 Temmuz'a karşı durmakla aynı değerdedir" data-url="/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Takip et</label><label class="subscribed">Takip etme</label></span><a class="comment_rules">Topluluk kuralları</a>Tartışma</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Facebook hesabınızla yorum yapın</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Sputnik hesabınızla yorum yapın</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://tr.sputniknews.com/columnists/201805011033256444-ismet-buyukataman-cumhur-ittifaki/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Yorum</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1033256444"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="columnists"><div class="line"><textarea name="comment" placeholder="Yorum yap"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Yorum ekle</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div><div class="line more"><a class="another-one">Daha fazla göster</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tüm yorumlar</h3><a data-url="" class="more" style="display:none;"><em></em>Daha fazla yorum göster (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Yeni yorumları göster (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Yorum</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1033256444'; /* if (typeof Comet != 'undefined') { Comet.listen('1033256444', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Cevap ver</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Cevaben</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Yorumu göster</i><i class="hide">Yorumu gizle</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Düzenle</a> | <a class="delete" data-id="">Sil</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Sakla</i></button><input type="hidden" name="article_id" value="1033256444"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1033256444" data-project="sputnik_tr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Haberler</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Son haberler</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">En çok okunanlar</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">01/05 13:11</span><a href="/turkiye/201805011033257728-mediar-cumhur-ittifaki-24-haziran-secim-anketi/">Mediar'dan seçim anketi: 'Cumhur İttifakı' Meclis'te çoğunluğu elde edemiyor</a></li><li class="b-news__item"><span class="b-news__time">01/05 12:51</span><a href="/kultur/201805011033257046-cem-yilmaz-sahan-gokbakar-tosun-pasa/">Cem Yılmaz ve Şahan Gökbakar'a 'Tosun Paşa' izni çıkmadı</a></li><li class="b-news__item"><span class="b-news__time">01/05 12:48</span><a href="/turkiye/201805011033257110-mustafa-isleyen-unilever-hey-masallah/">'Hey maşallah' sloganının kendisine ait olduğunu iddia etti, dev markaya dava açtı</a></li><li class="b-news__item"><span class="b-news__time">01/05 12:38</span><a href="/abd/201805011033256775-porno-film-oyuncu-stormy-daniels-karalama/">Porno film oyuncusu Stormy Daniels, Başkan Trump'a karalama davası açtı</a></li><li class="b-news__item"><span class="b-news__time">01/05 12:34</span><a href="/turkiye/201805011033256668-dogu-perincek-iyi-parti-vatan-partisi-kilicdaroglu-ittifak/">Perinçek: Kılıçdaroğlu'na CHP, İYİ Parti ve Vatan Partisi ile ittifak önerdim, kabul etti</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/turkiye/201804301033237855-meb-lgs-adrese-dayali-sinav-il-ici-goc/">Adrese dayalı lise sistemi, aileleri göçe zorluyor: Herkes çocuğu için endişeli</a></li><li class="b-news__item"><a href="/turkiye/201804301033238209-serife-boz-dava-darbe-girisimi-akparti/">'15 Temmuz kahramanı' diye tanıtılan Şerife Boz'a dava açılıyor: Haber düzmece</a></li><li class="b-news__item"><a href="/rusya/201804301033244501-8-yasindaki-cocugun-uzay-resmi-roscosmos/">8 yaşındaki çocuğun uzay resmine 'Olmamış' diyen öğretmene Roscosmos’tan yanıt: Yanılıyorsunuz</a></li><li class="b-news__item"><a href="/turkiye/201804291033230525-kilicdaroglu-bedelli-askerlik-ak-parti-basbakan-binali-yildirim/">Kılıçdaroğlu'ndan 'bedelli askerlik' açıklaması: Başbakan’ın sözü, sözcüsüne bile geçmiyor</a></li><li class="b-news__item"><a href="/turkiye/201804301033240822-serife-boz-15-temmuz-kiskaniyorlar/">'15 Temmuz kahramanı' Şerife Boz: Şehit aileleri yaptıklarımla sembol olmamı kıskanıyor</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_tr -->
<div id='div-gpt-ad-1510918507968-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Önerilenler</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12003_bn3-->
<div id="adfox_1479112150"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479112150',
        params: {
            pp: 'iup',
            ps: 'ckah',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedya/">Multimedya</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Fotoğraf</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatür</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">İnfografik</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201805011033251854-kocaelispor-ismetpasa-stadyumu-yikim/"><img src="https://cdntr1.img.sputniknews.com/images/103325/15/1033251574.jpg" width="700" height="440" alt="Kocaelispor, İsmetpaşa Stadyumu" title="Kocaelispor, İsmetpaşa Stadyumu" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201805011033251854-kocaelispor-ismetpasa-stadyumu-yikim/">Hatıra kapma yarışına giren taraftarlar, stadı parça parça götürdüler</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/201804291033230942-abd-bati-opcw-kimyasal-saldiri-tanik-kurgu-video-yalanlanmasi/"><img src="https://cdntr2.img.sputniknews.com/images/103322/70/1033227083.jpg" width="700" height="440" alt="Karikatür" title="Karikatür" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/201804291033230942-abd-bati-opcw-kimyasal-saldiri-tanik-kurgu-video-yalanlanmasi/">Batı ülkeleri kimyasal saldırıyı yalanlayan tanıklara nasıl tepki verdi?</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografik/201804261033198019-silah-tufek-dragunov-keskin-nisanci-svd/"><img src="https://cdntr1.img.sputniknews.com/images/103319/79/1033197932.jpg" width="700" height="440" alt="SVD" title="SVD" class=""></a><div class="b-multimedia-light__title"><a href="/infografik/201804261033198019-silah-tufek-dragunov-keskin-nisanci-svd/">Sade, güvenilir ve ölümcül: Otomatik Dragunov tüfeği</a></div></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12004_bn4-->
<div id="adfox_149874322227611013"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149874322227611013',
        params: {
            pp: 'krp',
            ps: 'ckah',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=1033256444&amp;obj_type=article&amp;action_type=&amp;ts=1525169603" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/haberler/">Haberler</a></dt><dd><a href="/">Ana Sayfa</a><ul></ul><a href="/dunya/">Dünya</a><ul><li><a href="/turkiye/">Türkiye</a></li><li><a href="/rusya/">Rusya</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/abd/">ABD</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/afrika/">Afrika</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/politika/">Politika</a><ul></ul><a href="/ekonomi/">Ekonomi</a><ul></ul><a href="/savunma/">Savunma</a><ul></ul><a href="/yasam/">Yaşam</a><ul><li><a href="/bilim/">Bilim</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/spor/">Spor</a></li></ul></dd></dl><dl><dt><a href="/analiz/">Analiz &amp; Görüş</a></dt><dd><a href="/analiz/">Analiz</a><ul></ul><a href="/columnists/">Görüş</a><ul></ul><a href="/roportaj/">Röportajlar</a><ul></ul></dd></dl><dl><dt><a href="/multimedya/">Multimedya</a></dt><dd><a href="/foto/">Fotoğraf</a><ul></ul><a href="/video/">Video</a><ul></ul><a href="/infografik/">İnfografik</a><ul></ul><a href="/karikatur/">Karikatür</a><ul></ul></dd></dl><dl><dt><a href="/radyo/">Radyo</a></dt><dd><a href="/bidebunudinle/">Bi De Bunu Dinle</a><ul></ul><a href="/ekonomi_raporu/">Ekonomi Raporu</a><ul></ul><a href="/ceyda_karan_eksen/">Eksen</a><ul></ul><a href="/seyr_u_sabah/">Seyr-i Sabah</a><ul></ul><a href="/gundem_disi/">Gündem Dışı</a><ul></ul><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a><ul></ul><a href="/soylemesi-bizden/">Söylemesi bizden</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/hakkimizda.html">Hakkımızda</a><ul></ul><a href="/docs/urunler/mobile.html">Mobil uygulama</a><ul></ul><a href="/docs/urunler/rs_fm_radyo_frekans.html">Frekanslarımız</a><ul></ul><a href="/docs/about/kullanim_sartlari.html">Kullanım koşulları</a><ul></ul><a href="/docs/about/feedback.html">Bize ulaşın</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Tüm hakları saklıdır
            
        </div><div class="footer__counter">
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27736608 = new Ya.Metrika({id:27736608,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27736608" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdntr2.img.sputniknews.com/min/js/sputnik.js?22ad357f1"></script><script src="https://id.sputniknews.com/get.js?40e5a164f0edcdeadd1b66220acf7159"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'tr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdntr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdntr2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdntr2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">e-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Ekran adı:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Kullanıcı şifresi:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Şifreyi doğrulayın:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Resimdeki kodu girin</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div>Kayıt'a tıklayarak Gizlilik Politikası'nı kabul ettiğinizi ve kişisel verilerinizin Gizlilik Politikası'na uygun bir şekilde kullanılmasına onay verdiğinizi teyit edersiniz.</div></section><section class="line"><button>Kayıt</button><label class="requirements">* Tüm alanların doldurulması zorunludur</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Devam edebilmek için e-mail'inizi doğrulayın. E-mail'inize doğrulama talimatı gönderildi <a class="email"></a>
                
            </label></div><a class="button modalClose">Tamam</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Şifre kurtarma</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">E-mail'inizi giriniz</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Resimdeki kodu girin</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Kurtar</button><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Başarı! <a class="email"></a> adresine şifre kurtarma talimatı gönderildi
                
            </label></div><a class="button modalClose">Tamam</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="line">tr.sputniknews.com profiliniz var mı?</section><section class="line"><a class="button localAccountLinkOpen">Evet</a><a class="button localAccountCreateOpen">Hayır</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">e-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="field"><a class="localAccountCreateOpen">tr.sputniknews.com profilim yok</a></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Ekran adı:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>İleri</button></div><div class="links"><a href="/id/" class="auth">Giriş</a></div><div class="field"><a class="localAccountLinkOpen">tr.sputniknews.com profilim var</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Profili sil</header><section class="body">tr.sputniknews.com profilinizi silmek istediğinizden emin misiniz?<div class="button-group"><a class="button yes">Evet</a><a class="button modalClose">Hayır</a></div></section><section class="success">Profiliniz silindi! Profilinizi, 30 gün içinde kurtarabilirsiniz. Bunun için kayıt sırasında e-mail'inize gönderilen mesajdaki bağlantıya tıklamanız yeterli.<div class="button-group"><a class="button modalClose">Kapat</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Topluluk kuralları</header><section class="body"><div class="rules scrollpane">Sputnik’teki kullanıcı hesapları veya sosyal ağ hesaplarıyla kullanıcıların tescil edilmesi ve yetkilendirilmesi aşağıdaki kuralların kullanıcılar tarafından bilindiğini ve kabul edildiğini gösterir: <br/> Kullanıcılar ulusal ve uluslararası kurallara riayet etmek, görüşmelerdeki diğer katılımcı ve gönderilerde adı geçen kişilere karşı saygılı davranmak zorundadır. Site yönetimi, sitenin genel kullanımı dışındaki herhangi bir dilde yapılan her türlü yorumu silme hakkına sahiptir. <br/><br/> sputniknews.com’un bütün dillerdeki yayınlarına gönderilen her türlü yorum üzerinde oynama yapılabilir. <br/><br/> Kullanıcı yorumları aşağıdaki durumlar halinde silinecektir; <br/><br/> Mevcut gönderiyle alakalı değilse. <br/><br/> Herhangi bir ırkçı, etnik, cinsiyetçi, dini veya içtimai esasa dayalı nefret söylemi ve ayrımcılık içeriyor ise veya azınlık hakları ihlal ediliyorsa. <br/><br/> Ruhsal veya başka bir yönden zarar vererek, çocuk hakları ihlal ediliyorsa, <br/><br/> Herhangi bir aşırı düşünce içeriyor veya yasa dışı eylemlere teşvik ediyorsa. <br/><br/> Başka kullanıcılara, kişilere veya özel kuruluşa yönelik tehdit, itibara zarar verme veya ticari şöhret zedelemeye yönelik bir söylem içeriyorsa. <br/><br/> Sputnik’e yönelik saygısızca bir söylem veya aşağılama içeriyorsa. <br/><br/> Özel hayatın gizliliği ihlal ediliyor, üçüncü kişilerin onayı olmaksızın kişisel bilgiler yayınlanıyor veya haberleşme gizliliği ihlal ediliyorsa. <br/><br/> Hayvanlara yönelik şiddet, işkenceden bahsediliyor veya bu tarz görüntüleri barındırıyorsa. <br/><br/> İntihar yöntemlerine ilişkin söylemler veya buna yönelik bir teşvik içeriyorsa. <br/><br/> Ticari amaç güdüyor, yasadışı siyasi kuruluş reklamı veya uygunsuz bir reklam içeriyor, ya da bu çeşit bilgi barındıran başka bir çevrimiçi kaynağa bağlantı gösteriliyorsa. <br/><br/> Yetkilendirilmeksizin üçüncü kişilerin hizmetleri veya ürünlerin tanıtımı yapılıyorsa. <br/><br/> Küfür, saldırı veya türevlerini içeren veya bu tanımlamaya uyan herhangi bir sözcüğe yönelik ipuçları içeriyorsa. <br/><br/> Spam içeriyor, spam barındıran toplu mail hizmetlerinin ve çabuk zengin olma planı bulunduran içeriklerin reklamı yapılıyorsa. <br/><br/> Uyuşturucu madde kullanımına teşvik ediliyor, bu maddelerin kullanımı ve üretimine yönelik bilgi içeriyorsa. <br/><br/> Virüs veya kötü amaçlı yazılım içeriyorsa. <br/><br/> Aynı temalı birçok yorumun gönderildiği örgütlü bir hareket planının parçasıysa (flash mob). <br/><br/> Birçok tutarsız ve ilgisiz iletiyle tartışma sekmesi altında yığılma yaratıyorsa (flood yapma). <br/><br/> Görgü kurallarına aykırı, her türlü saldırgan, küçük düşürücü ve kötüye kullanım bulunduran bir söylem barındırıyorsa (trolleme). <br/><br/> Dilin standart kurallarına uygunsuz bir şekilde yazılmışsa (Çoğunlukla veya tamamen büyük harfle ya da cümle cümle ayırmamak gibi). <br/><br/> Kullanıcı bu kurallardan herhangi birini ihlal eder veya sözü geçenlere yönelik ihlal belirtisi gösteren davranışta bulunursa, site yönetimi kullanıcının sayfaya erişimini engelleyebilir veya hiçbir bilgilendirme yapmaksızın kullanıcının hesabını silebilir. <br/><br/> Kullanıcılar site moderatörleriyle <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a> adresinden iletişime geçerek hesaplarının erişime açılmasını talep edebilir. <br/><br/> Moderatöre gönderilen e-postalar şunları içermelidir: <br/> Konu: Hesap geri alma/ erişime açılması yazdıkları, kullanıcı adı,  hesaplarının silinmesi veya erişiminin engellenmesine yol açan davranışlarına yönelik bir açıklama. <br/><br/> Site moderatörleri, iade etmeye veya erişime açılmaya uygun görmeleri halinde kullanıcı hesabını açacaktır. <br/><br/> Kullanıcı hesabı yukarıdaki kuralların ihlalinin tekrarlanması halinde erişimi engellendiğinde yeniden alınamaz. <br/><br/> Daha fazlası için: <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Giriş</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">e-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div class="field social"><label>Giriş yapmanın diğer yolları:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Tamam</a></section></div><div class="global-fade globalFade"></div></body></html>
