<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="tr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir - Sputnik Türkiye</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Cumhurbaşkanı Erdoğan, ''Kovid-19 salgını sağlık sorunu olmanın ötesinde, ekosistemdeki bozulmanın yansımalarından birisidir&quot; açıklamasını yaptı.
"><meta name="keywords" content="Erdoğan'dan koronavirüs açıklaması, Erdoğan'dan BM zirvesine video, BM iklim zirvesi"><meta name="news_keywords" content="Erdoğan'dan koronavirüs açıklaması, Erdoğan'dan BM zirvesine video, BM iklim zirvesi"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1042945507"><meta name="analytics:p_ts" content="1601481334"><meta name="analytics:rubric" content="turkiye"><meta name="analytics:tags" content="Erdoğan'dan koronavirüs açıklaması, Erdoğan'dan BM zirvesine video, BM iklim zirvesi"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><link rel="apple-touch-icon" href="https://cdntr2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=17&issuer_article_id=1042945507"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" hreflang="tr"><link rel="alternate" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" hreflang="tr-tr"><link rel="alternate" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" hreflang="tr-bg"><link rel="alternate" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" hreflang="tr-de"><link rel="alternate" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" hreflang="tr-cy"><link rel="amphtml" href="https://tr.sputniknews.com/amp/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/"><link rel="canonical" href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdntr1.img.sputniknews.com/min/css/fonts.tr.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdntr1.img.sputniknews.com/min/css/fonts.tr.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/common.tr.css?29ace9575"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/responsive.tr.css?249673bee">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/windows/windows.tr.css?24fe64335"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/article.tr.css?215ee3d5f4"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/libs/lightgallery.tr.css?2989ce494"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/comments/comments.tr.css?2654817eb"><script src="https://cdntr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'tur', www: 'https://tr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_tr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Daha fazla' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-tur/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir"><meta property="og:url" content="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/"><meta property="og:type" content="website"><meta property="og:description" content="Cumhurbaşkanı Erdoğan, ''Kovid-19 salgını sağlık sorunu olmanın ötesinde, ekosistemdeki bozulmanın yansımalarından birisidir&quot; açıklamasını yaptı.
"><meta property="og:image" content="https://cdntr2.img.sputniknews.com/images/07e4/09/07/1042798481.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_TR"><meta name="twitter:url" content="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/"><meta name="twitter:title" content="Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir"><meta name="twitter:description" content="Cumhurbaşkanı Erdoğan, ''Kovid-19 salgını sağlık sorunu olmanın ötesinde, ekosistemdeki bozulmanın yansımalarından birisidir&quot; açıklamasını yaptı.
"><meta name="twitter:image" content="https://tr.sputniknews.com/sharing_snippet/1042945507.png?1601481334"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-09-30T19:11:40Z" http-equiv="last-modified"><meta content="2020-09-30T19:11:40Z" itemprop="dateModified" name="lastmod"><meta content="2020-09-30T18:55:34Z" itemprop="datePublished" name="pubdate"><meta content="2020-09-30T18:55:34Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/turkiye/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_tr', [[970, 90], [728, 90]], 'div-gpt-ad-1471864769983-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_tr', [[300, 100], [300, 250]], 'div-gpt-ad-1471864808809-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_1', [300, 250], 'div-gpt-ad-1510918507968-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_2', [300, 250], 'div-gpt-ad-1510918507968-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510918507968-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_tr', [300, 600], 'div-gpt-ad-1510918507968-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_tr lang_tur">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div style="position: absolute;">
            
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 937524558;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            
            
        </div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Türkiye</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">dil seçimi</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Giriş</a><a class="b-sitenav__userauth-register authRegisterOpen">Kayıt</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Çıkış</a></span></div><span class="m-timezone m-vat">19:29 </span><span class="m-vat">30 Eylül 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_tr -->
<div id='div-gpt-ad-1471864769983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864769983-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-virus m-orange" data-list-id="1041590789"><a href="https://tr.sputniknews.com/koronavirus-salgini/">COVID-19</a></li><li class="b-mainnav__item" data-list-id="1013219690"><a href="/">Ana Sayfa</a></li><li class="b-mainnav__item" data-list-id="1013219653"><a href="/haberler/">Haberler</a></li><li class="b-mainnav__item" data-list-id="1013302659"><a href="/turkiye/">Türkiye</a></li><li class="b-mainnav__item" data-list-id="1013304543"><a href="/dunya/" data-for="#parent-1013304543">Dünya</a></li><li class="b-mainnav__item" data-list-id="1013219182"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="1013219196"><a href="/ekonomi/">Ekonomi</a></li><li class="b-mainnav__item" data-list-id="1013219210"><a href="/savunma/">Savunma</a></li><li class="b-mainnav__item" data-list-id="1013219126"><a href="/yasam/" data-for="#parent-1013219126">Yaşam</a></li><li class="b-mainnav__item" data-list-id="1013219000"><a href="/analiz/">Analiz</a></li><li class="b-mainnav__item" data-list-id="1013219668"><a href="/radyo/" data-for="#parent-1013219668">Radyo</a></li><li class="b-mainnav__item" data-list-id="1015815929"><a href="/multimedya/" data-for="#parent-1015815929">Multimedya</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013304543" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusya/">Rusya</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/abd/">ABD</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/afrika/">Afrika</a></li></ul></div></div><div id="parent-1013219126" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/spor/">Spor</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/bilim/">Bilim</a></li></ul></div></div><div id="parent-1013219668" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/aksam_postasi/">Akşam Postası</a></li><li><a href="/radio-baslangic-noktasi/">Başlangıç Noktası</a></li><li><a href="/ekonomi_raporu/">Ekonomi Raporu</a></li><li><a href="/ceyda_karan_eksen/">Eksen</a></li><li><a href="/gundem_disi/">Gündem Dışı</a></li><li><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a></li><li><a href="/fotografin_tamami/">Fotoğrafın tamamı</a></li></ul></div></div><div id="parent-1015815929" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Fotoğraf</a></li><li><a href="/video/">Video</a></li><li><a href="/infografik/">İnfografik</a></li><li><a href="/karikatur/">Karikatür</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Canlı Yayın<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3" data-locale="53" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.turk"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_TR"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_turkiye"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-tr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCcFUqQU3grpW4wZFaTmUaag"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/tr_sputnik"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Arama</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/koronavirus-salgini/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>COVID-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Vaka sayısı: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">İyileşen sayısı: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Vefat sayısı: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdntr1.img.sputniknews.com/img/07e4/09/07/1042798455_0:0:3078:1666_1000x541_80_0_0_a3b9e1162f4074a08850f1b87a82005d.jpg" width="1000" height="541" alt="Recep Tayyip Erdoğan" title="Recep Tayyip Erdoğan" class="" itemprop="associatedMedia" srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/07/1042798455_0:0:3078:1666_1000x0_80_0_1_7fbd0ef80bb5204f66fab3e978193a04.jpg 1000w,https://cdntr1.img.sputniknews.com/img/07e4/09/07/1042798455_0:0:3078:1666_768x0_80_0_1_9550ec33ff2276a8d1e7b88d05d3d40f.jpg 768w,https://cdntr1.img.sputniknews.com/img/07e4/09/07/1042798455_0:0:3078:1666_480x0_80_0_1_2e77f33e87be80e16e4e31a19f1b8ec5.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    İHA / </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/turkiye/" itemprop="articleSection">Türkiye</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-09-30T18:55">18:55 30.09.2020</time><time itemprop="dateModified" datetime="2020-09-30T19:11" class="b-article__refs-date-upd">(Güncellendi 19:11 30.09.2020) </time><!--noindex--><span data-article="1042945507" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL'yi kısaltın</span><!--/noindex--></div><div class="b-counters "><a href="/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>6</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Abone ol</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMLvOhAsw2biBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdntr1.img.sputniknews.com/img/07e4/09/07/1042798455_0:0:3078:1732_1200x675_80_0_0_862ffcdacf4d6f107f695c37681449b4.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdntr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdntr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/</div></div><div itemprop="description" class="b-article__lead"><p>Cumhurbaşkanı Erdoğan, ''Kovid-19 salgını sağlık sorunu olmanın ötesinde, ekosistemdeki bozulmanın yansımalarından birisidir" açıklamasını yaptı.
</p></div><div itemprop="articleBody" class="b-article__text"><p>Cumhurbaşkanı Recep Tayyip Erdoğan'ın, BM 75. Genel Kurulu etkinlikleri kapsamında düzenlenen Biyolojik Çeşitlilik Zirvesi’ne video mesajı gönderdi.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="tr">Cumhurbaşkanı Erdoğan'ın, BM 75. Genel Kurulu etkinlikleri kapsamında düzenlenen Biyolojik Çeşitlilik Zirvesi’ne gönderdiği video mesajı <a href="https://t.co/IfiHgRMEqh">pic.twitter.com/IfiHgRMEqh</a></p>
— T.C. Cumhurbaşkanlığı (@tcbestepe) <a href="https://twitter.com/tcbestepe/status/1311332620639375361?ref_src=twsrc%5Etfw" class="link_tw">September 30, 2020</a></blockquote>
</div>
<p>​Erdoğan, "Tarihi mesuliyetimiz yok denecek kadar az olmasına rağmen iklim değişikliği ile mücadelede en ön saflarda yer alıyoruz." ifadesini kullandı.</p>
<p>Cumhurbaşkanı Erdoğan, "Önümüzdeki on yıl insanlığın kaderini tayin edecek. Sürdürülebilir kalkınma hedefleri için biyolojik çeşitliliğin korunmasına ihtiyaç var." diye konuştu.</p>
<p><br />Ayrıntılar geliyor...</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 12005_bn5-->
<div id="adfox_149762173219296960"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762173219296960',
        params: {
            pp: 'kpq',
            ps: 'ckah',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir"><div class="facebook" data-title="Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir" title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_TR"></div><a class="social-likes-pane__eml" href="mailto:?subject=Cumhurba%C5%9Fkan%C4%B1%20Erdo%C4%9Fan:%20Kovid-19%20salg%C4%B1n%C4%B1%20ekosistemdeki%20bozulman%C4%B1n%20yans%C4%B1malar%C4%B1ndan%20birisidir&amp;body=Sputnik%20T%C3%BCrkiye%20adresinden%20payla%C5%9F%C4%B1ld%C4%B1.%0D%0A%0D%0ACumhurba%C5%9Fkan%C4%B1%20Erdo%C4%9Fan:%20Kovid-19%20salg%C4%B1n%C4%B1%20ekosistemdeki%20bozulman%C4%B1n%20yans%C4%B1malar%C4%B1ndan%20birisidir%0D%0Ahttps://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="reddit" title="Reddit">Reddit</div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div><div class="pinterest" title="Pinterest" data-media="https://cdntr2.img.sputniknews.com/images/07e4/09/07/1042798461.jpg">Pinterest</div><div class="stumbleupon" title="StumbleUpon">StumbleUpon</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="telegram" title="Telegram">Telegram</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1042945507&amp;value=1" class="b-article__likes-up js-likeUp">6</a><a href="/services/likes/like/?article_id=1042945507&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_tr_article_1 -->
<div id='div-gpt-ad-1510918507968-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_tr_article_2 -->
<div id='div-gpt-ad-1510918507968-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_tr_article_3 -->
<div id='div-gpt-ad-1510918507968-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiketler:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/organization_Birlesmis_Milletler_BM/">Birleşmiş Milletler (BM)</a>, <a href="/tags/kovid-19/">Kovid-19</a>, <a href="/tags/koronavirus/">Koronavirüs</a>, <a href="/tags/person_Recep_Tayyip_Erdoan/">Recep Tayyip Erdoğan</a></div></div></div></div><div class="comments section" data-articleId="1042945507" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1042945507" data-title="Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir" data-url="/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Takip et</label><label class="subscribed">Takip etme</label></span><a class="comment_rules">Topluluk kuralları</a>Tartışma</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Sputnik hesabınızla yorum yapın</span><span data-target="#commentsFB" class="comments__tabs-tab">Facebook hesabınızla yorum yapın</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://tr.sputniknews.com/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Yorum</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdntr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1042945507"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="turkiye"><div class="line"><textarea name="comment" class="comment" placeholder="Yorum yap"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Yorum ekle</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div><div class="line more"><a class="another-one">Daha fazla göster</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Yorumunuz link içerdiği için sitede yayınlanamaz
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tüm yorumlar</h3><a data-url="" class="more" style="display:none;"><em></em>Daha fazla yorum göster (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Yeni yorumları göster (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Yorum</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1042945507'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1042945507', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Cevap ver</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdntr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Cevaben</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Yorumu göster</i><i class="hide">Yorumu gizle</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Düzenle</a> | <a class="delete" data-id="">Sil</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sakla</i></button><input type="hidden" name="article_id" value="1042945507"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1042945507" data-project="sputnik_tr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Haberler</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Son haberler</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">En çok okunanlar</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">19:24  </span></span><a href="/avrupa/202009301042945638-alman-disisleri-raporu-turkiyede-ifade-ozgurlugu-iptal/">Alman Dışişleri raporu: Türkiye’de ifade özgürlüğü iptal</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">19:16  </span></span><a href="/avrupa/202009301042945588-ermenistan-azerbaycan-karabagdaki-temas-hattinin-kuzeyini-bombaliyor-havada-turk-jetleri-var/">Ermenistan Savunma Bakanlığı iddia etti: Azerbaycan Karabağ’daki temas hattının kuzeyini bombalıyor, Türk jetleri var</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">19:00  </span></span><a href="/rusya/202009301042945536-azeri-ve-ermeni-mevkidaslariyla-gorusen-lavrov-moskovada-gorusme-organize-etmeye-haziriz/">Azeri ve Ermeni mevkidaşlarıyla görüşen Lavrov: Moskova'da görüşme organize etmeye hazırız</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:58  </span></span><a href="/turkiye/202009301042945517-turkiyedeki-asi-denemelerinde-ikinci-doz-yapildi/">Türkiye'deki aşı denemelerinde ikinci doz yapıldı</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:55  </span></span><a href="/turkiye/202009301042945507-erdogan-kovid-19-salgini-saglik-sorunu-olmanin-otesinde-ekosistemdeki-bozulmanin-yansimalarindan/">Cumhurbaşkanı Erdoğan: Kovid-19 salgını ekosistemdeki bozulmanın yansımalarından birisidir</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/avrupa/202009291042937186-ermenistan-savunma-bakanligi-turk-f-16si-ermenistana-ait-su-25-savas-ucagini-dusurdu/">Ermenistan Savunma Bakanlığı iddia etti: Türk F-16'sı, Ermenistan'a ait Su-25 savaş uçağını düşürdü</a></li><li class="b-news__item"><a href="/turkiye/202009281042928644-erdi-sungur-yagmur-asik-benimle-emre-asikin-onunde-iliskiye-girip-onu-oldurecekti/">Erdi Sungur: Yağmur Aşık, benimle Emre Aşık'ın önünde ilişkiye girip onu öldürecekti</a></li><li class="b-news__item"><a href="/asya/202009281042930729-ermenistan-turkiye-daglik-karabagda-f-16lari-kullanirsa-iskender-fuzelerini-devreye-sokariz/">Ermenistan: Türkiye, Dağlık Karabağ'da F-16'ları kullanırsa İskender füzelerini devreye sokarız</a></li><li class="b-news__item"><a href="/avrupa/202009291042932870-kizinin-eski-erkek-arkadasiyla-evlenmisti-cocuk-sahibi-oldular/">Kızının eski erkek arkadaşıyla evlenmişti: Çocuk sahibi oldular</a></li><li class="b-news__item"><a href="/asya/202009271042923825-azerbaycan-savunma-bakanligi-ermenistanin-imha-edilen-askeri-araclarinin-goruntulerini-yayinladi/">Azerbaycan Savunma Bakanlığı, Ermenistan’ın imha edilen askeri araçlarının görüntülerini yayınladı</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_tr -->
<div id='div-gpt-ad-1510918507968-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-3'); });
</script>
</div></div><div class="m-mb20"><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12003_bn3-(неповторяющийся на главной)---->
<div id="adfox_152604736272024274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_152604736272024274',
        params: {
            pp: 'iup',
            ps: 'ckah',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedya/">Multimedya</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Fotoğraf</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatür</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">İnfografik</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/202009301042942982-paristeki-etam-ic-camasiri-defilesinden-kareler/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1e/1042941650_0:0:3072:1932_260x0_80_0_1_4eb88b47b311dde6de2ea82e742d725a.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1e/1042941650_0:0:3072:1932_685x0_80_0_1_6a4926a7f1354eb22a539837f4fbb017.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1e/1042941650_0:0:3072:1932_400x0_80_0_1_583c6b22eb6aa1f5aed6246a824c0c42.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Paris'teki Etam Live  Şovu'na katılan modellerden biri" title="Paris'teki Etam Live  Şovu'na katılan modellerden biri" class=" lazyload" data-src="https://cdntr1.img.sputniknews.com/img/07e4/09/1e/1042941650_0:0:3072:1932_700x440_80_0_0_c29fcdb546f50d1b8cc87e5712f56093.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/202009301042942982-paristeki-etam-ic-camasiri-defilesinden-kareler/">Paris'teki Etam iç çamaşırı defilesinden kareler</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/202009301042940478-pompeo-abdnin-avrupa-politikasinin-amacini-acikladi/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1d/1042938106_0:0:3000:1886_260x0_80_0_1_bd206189ae61518d432eaac81bd9e49c.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1d/1042938106_0:0:3000:1886_685x0_80_0_1_54967432e836ee855528850a72c8002c.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/1d/1042938106_0:0:3000:1886_400x0_80_0_1_b641707f486b4b0d2a5f790dfa8e34d0.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Karikatür" title="Karikatür" class=" lazyload" data-src="https://cdntr1.img.sputniknews.com/img/07e4/09/1d/1042938106_0:0:3000:1886_700x440_80_0_0_b08fe058b62f736b209b895e8f321843.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/karikatur/202009301042940478-pompeo-abdnin-avrupa-politikasinin-amacini-acikladi/">Pompeo, ABD’nin Avrupa politikasının amacını açıkladı</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografik/202009211042889211-turkiye-ile-baskurtistan-cumhuriyeti-arasindaki-ticari-ve-ekonomik-iliskiler/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/15/1042889106_0:0:700:440_260x0_80_0_1_9f2136c1cca2061763cc624d24e01c01.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/15/1042889106_0:0:700:440_685x0_80_0_1_253d7b827f8c1f78bcd16bac2c6f3af2.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdntr1.img.sputniknews.com/img/07e4/09/15/1042889106_0:0:700:440_400x0_80_0_1_2bf524ddefd998cf8221205fd6e25b77.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="İnfografik" title="İnfografik" class=" lazyload image-pixel" data-src="https://cdntr1.img.sputniknews.com/img/07e4/09/15/1042889106_0:0:700:440_700x440_80_0_0_4e004404b2bf3fc5e21f087ea8d332d4.png"></picture></a><div class="b-multimedia-light__title"><a href="/infografik/202009211042889211-turkiye-ile-baskurtistan-cumhuriyeti-arasindaki-ticari-ve-ekonomik-iliskiler/">Türkiye ile Başkurtistan Cumhuriyeti arasındaki ticari ve ekonomik ilişkiler</a></div></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12004_bn4-->
<div id="adfox_149874322227611013"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149874322227611013',
        params: {
            pp: 'krp',
            ps: 'ckah',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=1042945507&amp;obj_type=article&amp;action_type=&amp;ts=1601483385" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/haberler/">Haberler</a></dt><dd><a href="/">Ana Sayfa</a><ul></ul><a href="/dunya/">Dünya</a><ul><li><a href="/afrika/">Afrika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/abd/">ABD</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/rusya/">Rusya</a></li><li><a href="/turkiye/">Türkiye</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/politika/">Politika</a><ul></ul><a href="/ekonomi/">Ekonomi</a><ul></ul><a href="/savunma/">Savunma</a><ul></ul><a href="/yasam/">Yaşam</a><ul><li><a href="/spor/">Spor</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/bilim/">Bilim</a></li></ul></dd></dl><dl><dt><a href="/analiz/">Analiz &amp; Görüş</a></dt><dd><a href="/analiz/">Analiz</a><ul></ul><a href="/columnists/">Görüş</a><ul></ul><a href="/roportaj/">Röportajlar</a><ul></ul></dd></dl><dl><dt><a href="/multimedya/">Multimedya</a></dt><dd><a href="/foto/">Fotoğraf</a><ul></ul><a href="/video/">Video</a><ul></ul><a href="/infografik/">İnfografik</a><ul></ul><a href="/karikatur/">Karikatür</a><ul></ul></dd></dl><dl><dt><a href="/radyo/">Radyo</a></dt><dd><a href="/aksam_postasi/">Akşam Postası</a><ul></ul><a href="/radio-baslangic-noktasi/">Başlangıç Noktası</a><ul></ul><a href="/ekonomi_raporu/">Ekonomi Raporu</a><ul></ul><a href="/ceyda_karan_eksen/">Eksen</a><ul></ul><a href="/gundem_disi/">Gündem Dışı</a><ul></ul><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a><ul></ul><a href="/fotografin_tamami/">Fotoğrafın tamamı</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/hakkimizda.html">Hakkımızda</a><ul></ul><a href="/docs/urunler/mobile.html">Mobil uygulama</a><ul></ul><a href="/docs/urunler/rs_fm_radyo_frekans.html">Frekanslarımız</a><ul></ul><a href="/docs/about/kullanim_sartlari.html">Kullanım koşulları</a><ul></ul><a href="/docs/about/feedback.html">Bize ulaşın</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Tüm hakları saklıdır
            
        </div><div class="footer__counter">
        </div></div></div></footer><script src="https://cdntr2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdntr1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdntr2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "CANLI YAYIN",
						"Play Video": "Videoyu Oynat",
						"Play": "Oynat",
						"Pause": "Duraklat",
						"Replay": "Yeniden Oynat",
						"Current Time": "Süre",
						"Duration Time": "Toplam Süre",
						"Remaining Time": "Kalan Süre",
						"Stream Type": "Yayın Tipi",
						"Loaded": "Yüklendi",
						"Progress": "Yükleniyor",
						"Fullscreen": "Tam Ekran",
						"Non-Fullscreen": "Küçük Ekran",
						"Mute": "Ses Kapa",
						"Unmute": "Ses Aç",
						"Playback Rate": "Oynatma Hızı",
						"Close Modal Dialog": "Kapat",
						"Close": "Kapat",
						"You aborted the media playback": "Video oynatmayı iptal ettiniz",
						"A network error caused the media download to fail part-way.": "Video indirilirken bağlantı sorunu oluştu.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video oynatılamadı, ağ ya da sunucu hatası veya belirtilen format desteklenmiyor.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Tarayıcınız desteklemediği için videoda hata oluştu.",
						"No compatible source was found for this media.": "Video için kaynak bulunamadı.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Video, şifrelenmiş bir kaynaktan geliyor ve oynatmak için gerekli anahtar bulunamadı."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdntr1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("tr", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdntr2.img.sputniknews.com/min/js/sputnik.js?26f2e2979"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'tr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdntr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'tur';
            GLOBAL.sock.project = 'sputnik_tr';
        </script><script src="https://cdntr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdntr2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdntr2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Kayıt</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">e-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Ekran adı:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Kullanıcı şifresi:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Şifreyi doğrulayın:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div>Kayıt'a tıklayarak Gizlilik Politikası'nı kabul ettiğinizi ve kişisel verilerinizin Gizlilik Politikası'na uygun bir şekilde kullanılmasına onay verdiğinizi teyit edersiniz.</div></div><div class="line"><button>Kayıt</button><label class="requirements">* Tüm alanların doldurulması zorunludur</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Devam edebilmek için e-mail'inizi doğrulayın. E-mail'inize doğrulama talimatı gönderildi <a class="email"></a>
                
            </label></div><a class="button modalClose">Tamam</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Şifre kurtarma</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">E-mail'inizi giriniz</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Resimdeki kodu girin</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Kurtar</button><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Başarı! <a class="email"></a> adresine şifre kurtarma talimatı gönderildi
                
            </label></div><a class="button modalClose">Tamam</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Kayıt</header><div class="body"><div class="line">tr.sputniknews.com profiliniz var mı?</div><div class="line"><a class="button localAccountLinkOpen">Evet</a><a class="button localAccountCreateOpen">Hayır</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Kayıt</header><div class="body"><div class="user line"><img src="https://cdntr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">e-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="field"><a class="localAccountCreateOpen">tr.sputniknews.com profilim yok</a></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Kayıt</header><div class="body"><div class="user line"><img src="https://cdntr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Ekran adı:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>İleri</button></div><div class="links"><a href="/id/" class="auth">Giriş</a></div><div class="field"><a class="localAccountLinkOpen">tr.sputniknews.com profilim var</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Profili sil</header><div class="body">tr.sputniknews.com profilinizi silmek istediğinizden emin misiniz?<div class="button-group"><a class="button yes">Evet</a><a class="button modalClose">Hayır</a></div></div><div class="success">Profiliniz silindi! Profilinizi, 30 gün içinde kurtarabilirsiniz. Bunun için kayıt sırasında e-mail'inize gönderilen mesajdaki bağlantıya tıklamanız yeterli.<div class="button-group"><a class="button modalClose">Kapat</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Topluluk kuralları</header><div class="body"><div class="rules scrollpane">Sputnik’teki kullanıcı hesapları veya sosyal ağ hesaplarıyla kullanıcıların tescil edilmesi ve yetkilendirilmesi aşağıdaki kuralların kullanıcılar tarafından bilindiğini ve kabul edildiğini gösterir: <br/> Kullanıcılar ulusal ve uluslararası kurallara riayet etmek, görüşmelerdeki diğer katılımcı ve gönderilerde adı geçen kişilere karşı saygılı davranmak zorundadır. Site yönetimi, sitenin genel kullanımı dışındaki herhangi bir dilde yapılan her türlü yorumu silme hakkına sahiptir. <br/><br/> sputniknews.com’un bütün dillerdeki yayınlarına gönderilen her türlü yorum üzerinde oynama yapılabilir. <br/><br/> Kullanıcı yorumları aşağıdaki durumlar halinde silinecektir; <br/><br/> Mevcut gönderiyle alakalı değilse. <br/><br/> Herhangi bir ırkçı, etnik, cinsiyetçi, dini veya içtimai esasa dayalı nefret söylemi ve ayrımcılık içeriyor ise veya azınlık hakları ihlal ediliyorsa. <br/><br/> Ruhsal veya başka bir yönden zarar vererek, çocuk hakları ihlal ediliyorsa, <br/><br/> Herhangi bir aşırı düşünce içeriyor veya yasa dışı eylemlere teşvik ediyorsa. <br/><br/> Başka kullanıcılara, kişilere veya özel kuruluşa yönelik tehdit, itibara zarar verme veya ticari şöhret zedelemeye yönelik bir söylem içeriyorsa. <br/><br/> Sputnik’e yönelik saygısızca bir söylem veya aşağılama içeriyorsa. <br/><br/> Özel hayatın gizliliği ihlal ediliyor, üçüncü kişilerin onayı olmaksızın kişisel bilgiler yayınlanıyor veya haberleşme gizliliği ihlal ediliyorsa. <br/><br/> Hayvanlara yönelik şiddet, işkenceden bahsediliyor veya bu tarz görüntüleri barındırıyorsa. <br/><br/> İntihar yöntemlerine ilişkin söylemler veya buna yönelik bir teşvik içeriyorsa. <br/><br/> Ticari amaç güdüyor, yasadışı siyasi kuruluş reklamı veya uygunsuz bir reklam içeriyor, ya da bu çeşit bilgi barındıran başka bir çevrimiçi kaynağa bağlantı gösteriliyorsa. <br/><br/> Yetkilendirilmeksizin üçüncü kişilerin hizmetleri veya ürünlerin tanıtımı yapılıyorsa. <br/><br/> Küfür, saldırı veya türevlerini içeren veya bu tanımlamaya uyan herhangi bir sözcüğe yönelik ipuçları içeriyorsa. <br/><br/> Spam içeriyor, spam barındıran toplu mail hizmetlerinin ve çabuk zengin olma planı bulunduran içeriklerin reklamı yapılıyorsa. <br/><br/> Uyuşturucu madde kullanımına teşvik ediliyor, bu maddelerin kullanımı ve üretimine yönelik bilgi içeriyorsa. <br/><br/> Virüs veya kötü amaçlı yazılım içeriyorsa. <br/><br/> Aynı temalı birçok yorumun gönderildiği örgütlü bir hareket planının parçasıysa (flash mob). <br/><br/> Birçok tutarsız ve ilgisiz iletiyle tartışma sekmesi altında yığılma yaratıyorsa (flood yapma). <br/><br/> Görgü kurallarına aykırı, her türlü saldırgan, küçük düşürücü ve kötüye kullanım bulunduran bir söylem barındırıyorsa (trolleme). <br/><br/> Dilin standart kurallarına uygunsuz bir şekilde yazılmışsa (Çoğunlukla veya tamamen büyük harfle ya da cümle cümle ayırmamak gibi). <br/><br/> Kullanıcı bu kurallardan herhangi birini ihlal eder veya sözü geçenlere yönelik ihlal belirtisi gösteren davranışta bulunursa, site yönetimi kullanıcının sayfaya erişimini engelleyebilir veya hiçbir bilgilendirme yapmaksızın kullanıcının hesabını silebilir. <br/><br/> Kullanıcılar site moderatörleriyle <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a> adresinden iletişime geçerek hesaplarının erişime açılmasını talep edebilir. <br/><br/> Moderatöre gönderilen e-postalar şunları içermelidir: <br/> Konu: Hesap geri alma/ erişime açılması yazdıkları, kullanıcı adı,  hesaplarının silinmesi veya erişiminin engellenmesine yol açan davranışlarına yönelik bir açıklama. <br/><br/> Site moderatörleri, iade etmeye veya erişime açılmaya uygun görmeleri halinde kullanıcı hesabını açacaktır. <br/><br/> Kullanıcı hesabı yukarıdaki kuralların ihlalinin tekrarlanması halinde erişimi engellendiğinde yeniden alınamaz. <br/><br/> Daha fazlası için: <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Giriş</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">e-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div class="field social"><label>Giriş yapmanın diğer yolları:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">VK ile giriş yap</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Tamam</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik anlık bildirimleri</div><div class="push__body">
            
                <p>Sputnik'ten anlık bildirim almak için kaydolabilirsiniz</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Kaydol</a><a class="button button-default modalClose">Reddet</a></div></div><script src="https://cdntr1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1649800968572061&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
