<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="tr" data-lang="tur" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası - 31.01.2022, Sputnik Türkiye</title><meta name="description" content="FOX TV'de yayınlanan ve Deniz Tansel Öngel’in sunduğu 'Maske: Kimsin Sen?’ programının yayından kaldırıldığı öne sürüldü. 31.01.2022, Sputnik Türkiye"><meta name="keywords" content="final, fox tv, maske kimsin sen"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><link rel="preload" as="image" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg" imagesrcset="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_640x0_80_0_0_5063ffd6cc65bc71c55d1c595d13ec7f.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1280x0_80_0_0_d14135cc1c279e93deca9846dd856cba.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg 1920w"><link rel="preconnect" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="tr" href="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><link rel="alternate" hreflang="x-default" href="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><meta name="analytics:title" content="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası - 31.01.2022, Sputnik Türkiye"><meta name="analytics:keyw" content="geo_Trkiye, keyword_final, organization_Fox_TV, common_maske-kimsin-sen"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="TÜRKİYE, final, Fox TV, Maske Kimsin Sen"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1053328261"><meta name="analytics:url" content="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><meta name="analytics:p_ts" content="1643661023"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><meta property="og:title" content="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası"><meta property="og:description" content="FOX TV'de yayınlanan ve Deniz Tansel Öngel’in sunduğu 'Maske: Kimsin Sen?’ programının yayından kaldırıldığı öne sürüldü."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Türkiye"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1053328261.jpg?10523382341643661103"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_2072x0_80_0_0_cac62363d7fd5c027f72e25cd725e0ff.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1053328261.jpg?10523382341643661103"><meta property="article:published_time" content="20220131T2330+0300"><meta property="article:modified_time" content="20220131T2331+0300"><meta property="article:author" content="Sputnik Türkiye"><link rel="author" href="https://tr.sputniknews.com"><meta property="article:section" content="SON HABERLER"><meta property="article:tag" content="final"><meta property="article:tag" content="Fox TV"><meta property="article:tag" content="Maske Kimsin Sen"><meta name="relap-entity-id" content="1053328261"><meta property="fb:pages" content="325770234130103"><link rel="amphtml" href="https://tr.sputniknews.com/amp/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/common.min.css?97e1cafb4"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/article.min.css?9113a3684b"><script src="https://cdnntr1.img.sputniknews.com/js/dist/head.js?928817f3a"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598106318-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598145343-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598169489-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598300392-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1628598324080-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599083280-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_tr', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1628599157326-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599205195-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_tr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1628599253843-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_tr', ['fluid', [300, 250], [300, 300]], 'div-gpt-ad-1628599286404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_article_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1642146059421-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_article_new_sputniknews_tr', ['fluid'], 'div-gpt-ad-1642146383270-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article2_mobile_new_sputniknews_TR', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1642155350639-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article3_mobile_new_sputniknews_tr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1642155015652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  
  /*300x600-1 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews_tr', [[300, 300], [300, 600], [300, 250]],
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_2_new_sputniknews_tr', [[300, 250], [300, 600], [300, 300]],
    '.div-gpt-ad-banner2'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  [
    '/57209224/100x300_0_article_mobile_new_sputniknews_tr', [[300, 300], [300, 250], 'fluid'],
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_1_article_mobile_new_sputniknews_tr', [[300, 250], 'fluid', [300, 300]],
    '.div-gpt-ad-banner4'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_new_sputniknews_tr', [[300, 250], [300, 300], 'fluid'],
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 3 абзаца (деск)*/
  [
    '/57209224/100x442_in_article_desk_new_sputniknews_tr', ['fluid'],
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
  /*c - маркер для АБ-теста*/
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>

<style>
   #div-gpt-ad-1628598106318-0 iframe {
       min-height: 120px;
    }
</style><script>var endlessScrollFirst = 1053328261; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1053329324,1053329193,1053328831,1053328739,1053328468,1053328593,1053327802,1053328067,1053327615,1053327425,1053327297,1053327170,1053326948,1053326541];</script><script>var endlessScrollFirst = 1053328261; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1053329324,1053329193,1053328831,1053328739,1053328468,1053328593,1053327802,1053328067,1053327615,1053327425,1053327297,1053327170,1053326948,1053326541];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_tr m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="description" content="Uluslararası haber ajansı Sputnik Türkiye dünya ve Türkiye gündemi konusunda 24/7 sizi haberdar ediyor. Siyaset, ekonomi, son dakika haberler için Sputnik'i takip edin."><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><meta itemprop="image" content="https://tr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="position" content="1"><meta itemprop="item" content="https://tr.sputniknews.com"><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="SON HABERLER"><meta itemprop="position" content="2"><meta itemprop="item" content="https://tr.sputniknews.com/20220131/"><a itemprop="url" href="https://tr.sputniknews.com/20220131/" title="SON HABERLER"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası"><meta itemprop="position" content="3"><meta itemprop="item" content="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html"><a itemprop="url" href="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Kayıt işlemi başarıyla tamamlanmıştır!<br>Lütfen <span class="m-email"></span>'a gönderilen e-postadaki bağlantıya tıklayın</div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Tekrar gönder</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Türkiye"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Türkiye</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1053328261" data-url="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" data-title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Giriş yap" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Sohbetler"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1053328261" data-date="20220131" data-endless="1" data-domain="tr.sputniknews.com" data-project="sputnik_tr" data-url="/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" data-full-url="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" data-title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası" data-published="2022-01-31T23:30+0300" data-text-length="594" data-keywords="final, fox tv, maske kimsin sen" data-author=" " data-analytics-keyw="geo_Trkiye, keyword_final, organization_Fox_TV, common_maske-kimsin-sen" data-analytics-rubric="" data-analytics-tags="TÜRKİYE, final, Fox TV, Maske Kimsin Sen" data-article-show="" data-pts="1643661023" data-article-type="article" data-is-scroll="1" data-head-title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası - Sputnik Türkiye, 31.01.2022"><div class="endless__item-content"><div class="container m-content"><a href="/geo_Trkiye/" class="article__supertag-header m-geo_Trkiye m-media" title="TÜRKİYE"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="afp" alt="İstanbul - Boğaz - Martı - tekne - köprü - Sputnik Türkiye, 1920" title="İstanbul - Boğaz - Martı - tekne - köprü" src="https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg" decoding="async" width="1920" height="320" srcset="https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_640x0_80_0_0_bf12a57810dd484dbda1e9fd9413aaf8.jpg 640w,https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1280x0_80_0_0_025b5bad7ab7e07c858f92b504587c72.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_640x0_80_0_0_bf12a57810dd484dbda1e9fd9413aaf8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_640x0_80_0_0_63f58f8a7d29549f60e202cbfe199c81.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_640x0_80_0_0_63f58f8a7d29549f60e202cbfe199c81.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_640x0_80_0_0_6fb10c3ba0adaff81d5b88fafb97ccc2.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_640x0_80_0_0_6fb10c3ba0adaff81d5b88fafb97ccc2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_640x0_80_0_0_cf5d11f00858c21f114fc54db814e9ab.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_640x0_80_0_0_cf5d11f00858c21f114fc54db814e9ab.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1280x0_80_0_0_025b5bad7ab7e07c858f92b504587c72.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1280x0_80_0_0_e6827a811d208f8f4433cc6267eb8d35.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1280x0_80_0_0_e6827a811d208f8f4433cc6267eb8d35.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1280x0_80_0_0_a2b859056584eef55469dc0978d41d5d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1280x0_80_0_0_a2b859056584eef55469dc0978d41d5d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1280x0_80_0_0_c3f513ad3af8ce79d9467f089d63f30f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1280x0_80_0_0_c3f513ad3af8ce79d9467f089d63f30f.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:375:2001:708_1920x0_80_0_0_acd2fc5ab87f7d948ea98506d7302017.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1920x0_80_0_0_7ca62e3287f62246a1a290017254af23.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:2001:1125_1920x0_80_0_0_7ca62e3287f62246a1a290017254af23.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1920x0_80_0_0_03c4ae8f2d380a29baf1108f746a1627.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_0:0:1777:1333_1920x0_80_0_0_03c4ae8f2d380a29baf1108f746a1627.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1920x0_80_0_0_00e67f35b8373f97edab108989470e72.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/104215/33/1042153374_186:0:1519:1333_1920x0_80_0_0_00e67f35b8373f97edab108989470e72.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">TÜRKİYE</div><div class="article__supertag-header-announce">Türkiye'de yaşanan önemli gelişmeler, son dakika haberleri ve güncel tartışmalar.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html</div><a itemprop="url" href="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası"></a><div itemprop="headline">'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası</div><div itemprop="name">'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası</div><div itemprop="description">FOX TV'de yayınlanan ve Deniz Tansel Öngel’in sunduğu 'Maske: Kimsin Sen?’ programının yayından kaldırıldığı öne sürüldü. 31.01.2022, Sputnik Türkiye</div><div itemprop="datePublished">2022-01-31T23:30+0300</div><div itemprop="dateCreated">2022-01-31T23:30+0300</div><div itemprop="dateModified">2022-01-31T23:31+0300</div><div itemprop="articleSection">türkiye</div><div itemprop="articleSection">final</div><div itemprop="articleSection">fox tv</div><div itemprop="articleSection">maske kimsin sen</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg</div><div itemprop="articleBody">Gazeteci Birsen Altuntaş, kişisel internet sitesinde FOX TV'nin son aylarda tartışma konusu olan 'Maske: Kimsin Sen?’ adlı programının yayından kaldırılacağını yazdı.Altuntaş'ın haberinde, yarışmanın 9. bölümde final yapacağı belirtildi.Yarışmayla ilgili Cumhurbaşkanı Recep Tayyip Erdoğan'ın imzasıyla Resmi Gazete'de genelge yayınlanmış ve toplumun temel değerlerine aykırı unsurlar taşıdığı ve bunların yıkıcı etkilerini bertaraf etmek için gerekli adımların atılacağı belirtilmişti.Deniz Tansel Öngel’in sunduğu programda; Eda Ece, Alican Yücesoy, Melis Sezen ve Doğu Demirkol dedektif olarak görev alıyordu.</div><div itemprop="citation">https://tr.sputniknews.com/20220129/fox-tvnin-maske-kimsin-sen-programi-hakkinda-genelge-resmi-gazetede-1053258287.html</div><div itemprop="contentLocation">türkiye</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">SON HABERLER</div><div itemprop="inLanguage">tr_TR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg" title="Maske Kimsin Sen programı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg" title="Maske Kimsin Sen programı"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg" title="Maske Kimsin Sen programı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg" title="Maske Kimsin Sen programı"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg">https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1920x0_80_0_0_a610bb6ae0f8b5afb2f96323e232bb8f.jpg" title="Maske Kimsin Sen programı"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1920x0_80_0_0_a610bb6ae0f8b5afb2f96323e232bb8f.jpg" title="Maske Kimsin Sen programı"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1920x0_80_0_0_a610bb6ae0f8b5afb2f96323e232bb8f.jpg" title="Maske Kimsin Sen programı"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">final, fox tv, maske kimsin sen</div></div><div class="article__header"><h1 class="article__title">'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220131/" class="" title="Haber arşivi" data-unixtime="1643661023">23:30 31.01.2022</a> <span class="article__info-date-modified " data-unixtime="1643661103"> (güncellendi: <span class="date">23:31 31.01.2022</span>)</span></div><div class="article__view" data-id="1053328261"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1053328261" data-photoview-src="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_0:0:1001:562_1440x900_80_0_1_718f1e22b6e12bfb4e89406320400a56.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="1052338234" data-photoview-sharelink="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html?share-img=1052338234"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Fotoğraf : Twitter /FOX TV</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Maske Kimsin Sen programı</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Maske Kimsin Sen programı - Sputnik Türkiye, 1920, 31.01.2022" title="Maske Kimsin Sen programı" src="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_640x0_80_0_0_5063ffd6cc65bc71c55d1c595d13ec7f.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1280x0_80_0_0_d14135cc1c279e93deca9846dd856cba.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_640x0_80_0_0_5063ffd6cc65bc71c55d1c595d13ec7f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_640x0_80_0_0_5063ffd6cc65bc71c55d1c595d13ec7f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_640x0_80_0_0_5063ffd6cc65bc71c55d1c595d13ec7f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_640x0_80_0_0_e5b808c905fb06d161ca22fa61796af6.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_640x0_80_0_0_e5b808c905fb06d161ca22fa61796af6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_640x0_80_0_0_31a56f00fdfb36d5160fea63e69ec85b.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_640x0_80_0_0_31a56f00fdfb36d5160fea63e69ec85b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1280x0_80_0_0_d14135cc1c279e93deca9846dd856cba.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1280x0_80_0_0_d14135cc1c279e93deca9846dd856cba.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1280x0_80_0_0_d14135cc1c279e93deca9846dd856cba.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1280x0_80_0_0_5dc1e5a298f4f395a96c2e0c6a196947.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1280x0_80_0_0_5dc1e5a298f4f395a96c2e0c6a196947.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1280x0_80_0_0_31630a2445d6593ef2b18a372af3a9cb.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1280x0_80_0_0_31630a2445d6593ef2b18a372af3a9cb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_1:0:1000:562_1920x0_80_0_0_3f30d2e94d7a9ccd567dd993f8560765.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_126:0:875:562_1920x0_80_0_0_03a1f2eadfadfaaa7454afd843730a3d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1920x0_80_0_0_a610bb6ae0f8b5afb2f96323e232bb8f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/03/1052338238_220:0:782:562_1920x0_80_0_0_a610bb6ae0f8b5afb2f96323e232bb8f.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Fotoğraf : Twitter /FOX TV</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Abone ol</span><a href="https://news.google.com/publications/CAAqBwgKMLvOhAsw2biBAw" title="Abone ol" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">FOX TV'de yayınlanan ve Deniz Tansel Öngel’in sunduğu 'Maske: Kimsin Sen?’ programının yayından kaldırıldığı öne sürüldü.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Gazeteci Birsen Altuntaş, kişisel internet sitesinde FOX TV'nin son aylarda tartışma konusu olan '<strong>Maske: Kimsin Sen?</strong>’ adlı programının <a href="https://www.birsenaltuntas.com/magazin/maske-kimsin-sen-final-yapiyor/4509/" target="_blank">yayından kaldırılacağını yazdı.</a></div></div><div class="article__block" data-type="text"><div class="article__text">Altuntaş'ın haberinde, yarışmanın 9. bölümde final yapacağı belirtildi.</div></div><div class="article__block" data-type="text"><div class="article__text">Yarışmayla ilgili Cumhurbaşkanı Recep Tayyip Erdoğan'ın imzasıyla Resmi Gazete'de genelge yayınlanmış ve toplumun temel değerlerine aykırı unsurlar taşıdığı ve bunların yıkıcı etkilerini bertaraf etmek için gerekli adımların atılacağı belirtilmişti.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1053328261"><aside class="banner__content"><div class="div-gpt-ad-banner6"></div></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Deniz Tansel Öngel’in sunduğu programda; Eda Ece, Alican Yücesoy, Melis Sezen ve Doğu Demirkol dedektif olarak görev alıyordu.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220129/fox-tvnin-maske-kimsin-sen-programi-hakkinda-genelge-resmi-gazetede-1053258287.html" class="article__article-image" inject-number="1" inject-position="" title="FOX TV'nin 'Maske Kimsin Sen?' programı hakkında genelge Resmi Gazete'de"><img media-type="ar10x4" data-source-sid="" alt="Maske Kimsin Sen? yarışması - Sputnik Türkiye, 1920, 29.01.2022" title="Maske Kimsin Sen? yarışması" class=" lazyload" src="https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_1920x0_80_0_0_4277bfd8788542a92f56d33d7df00109.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_640x0_80_0_0_19abcbaf6324eaf73ca92aca8fedd6ba.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_1280x0_80_0_0_9243dac46ab3e5ff67a1f116f472d23f.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_1920x0_80_0_0_4277bfd8788542a92f56d33d7df00109.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_640x0_80_0_0_19abcbaf6324eaf73ca92aca8fedd6ba.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_640x0_80_0_0_7968bdbc14208df01021e777335b6501.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_640x0_80_0_0_7968bdbc14208df01021e777335b6501.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_640x0_80_0_0_e7198189d2c219b762543e02c617875f.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_640x0_80_0_0_e7198189d2c219b762543e02c617875f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_640x0_80_0_0_e9df468f55a70b4a333dfe0d173084f0.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_640x0_80_0_0_e9df468f55a70b4a333dfe0d173084f0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_1280x0_80_0_0_9243dac46ab3e5ff67a1f116f472d23f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_1280x0_80_0_0_dd1d70e613c619d0060b59334f33aec7.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_1280x0_80_0_0_dd1d70e613c619d0060b59334f33aec7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_1280x0_80_0_0_18544efdaf10565b1ad995f4326c19f2.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_1280x0_80_0_0_18544efdaf10565b1ad995f4326c19f2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_1280x0_80_0_0_406d3e03168df243b2bb70c4ff4f4afc.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_1280x0_80_0_0_406d3e03168df243b2bb70c4ff4f4afc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:480_1920x0_80_0_0_4277bfd8788542a92f56d33d7df00109.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_1920x0_80_0_0_cdf7c5328d4d05fd6c7e99400e674620.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_0:0:1200:675_1920x0_80_0_0_cdf7c5328d4d05fd6c7e99400e674620.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_1920x0_80_0_0_6039c5f53491d9ca188b7a571f55dc6b.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_300:0:1200:675_1920x0_80_0_0_6039c5f53491d9ca188b7a571f55dc6b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_1920x0_80_0_0_539e3b5301b2540457a6d9190fc510fb.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/04/1052387435_525:0:1200:675_1920x0_80_0_0_539e3b5301b2540457a6d9190fc510fb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/geo_Trkiye/" title="TÜRKİYE">TÜRKİYE</a></div><a href="/20220129/fox-tvnin-maske-kimsin-sen-programi-hakkinda-genelge-resmi-gazetede-1053258287.html" class="article__article-title" inject-number="1" inject-position="" title="FOX TV'nin 'Maske Kimsin Sen?' programı hakkında genelge Resmi Gazete'de">FOX TV'nin 'Maske Kimsin Sen?' programı hakkında genelge Resmi Gazete'de</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1643412632">29 Ocak, 02:30</div><div class="elem-info__views" data-id="1053258287"></div><div class="elem-info__share"><div class="share" data-id="1053258287" data-url="https://tr.sputniknews.com/20220129/fox-tvnin-maske-kimsin-sen-programi-hakkinda-genelge-resmi-gazetede-1053258287.html" data-title="FOX TV'nin 'Maske Kimsin Sen?' programı hakkında genelge Resmi Gazete'de"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1053328261" data-url="https://tr.sputniknews.com/20220131/maske-kimsin-sen-programi-yayindan-kaldirildi-iddiasi-1053328261.html" data-title="'Maske: Kimsin Sen? programı yayından kaldırıldı' iddiası" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="geo_Trkiye" data-type="supertag"><a href="/geo_Trkiye/" class="tag__text" title="TÜRKİYE">TÜRKİYE</a></li><li class="tag  " data-sid="keyword_final" data-type="tag"><a href="/keyword_final/" class="tag__text" title="final">final</a></li><li class="tag  " data-sid="organization_Fox_TV" data-type="tag"><a href="/organization_Fox_TV/" class="tag__text" title="Fox TV">Fox TV</a></li><li class="tag  " data-sid="common_maske-kimsin-sen" data-type="tag"><a href="/common_maske-kimsin-sen/" class="tag__text" title="Maske Kimsin Sen">Maske Kimsin Sen</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1053328261"><aside class="banner__content"><div class="div-gpt-ad-banner1"></div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1053328261"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Türkiye</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/koronavirus-salgini/" class="footer__menu-link" title="KORONAVİRÜS">KORONAVİRÜS</a></div><div class="footer__menu-item"><a href="/turkiye/" class="footer__menu-link" title="Türkiye">Türkiye</a></div><div class="footer__menu-item"><a href="/dunya/" class="footer__menu-link" title="DÜNYA ">DÜNYA </a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="POLİTİKA ">POLİTİKA </a></div><div class="footer__menu-item"><a href="/ekonomi/" class="footer__menu-link" title="EKONOMİ">EKONOMİ</a></div><div class="footer__menu-item"><a href="/savunma/" class="footer__menu-link" title="SAVUNMA ">SAVUNMA </a></div><div class="footer__menu-item"><a href="/yasam/" class="footer__menu-link" title="YAŞAM">YAŞAM</a></div><div class="footer__menu-item"><a href="/spor/" class="footer__menu-link" title="SPOR">SPOR</a></div><div class="footer__menu-item"><a href="/columnists/" class="footer__menu-link" title="GÖRÜŞ">GÖRÜŞ</a></div><div class="footer__menu-item"><a href="/radyo/" class="footer__menu-link" title="RADYO">RADYO</a></div><div class="footer__menu-item"><a href="/multimedya/" class="footer__menu-link" title="MULTİMEDYA">MULTİMEDYA</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.turk" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_TR" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_turkiye" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik-tr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikTurkiye_Official" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_tr" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://telegram.me/tr_sputnik" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/hakkimizda.html" class="footer__nav-link" title="Hakkımızda" target="_blank" rel="noopener">Hakkımızda</a></li><li class="footer__nav-item"><a href="/docs/rs_fm_radyo_frekans.html" class="footer__nav-link" title="Frekanslarımız" target="_blank" rel="noopener">Frekanslarımız</a></li><li class="footer__nav-item"><a href="/docs/kullanim_sartlari.html" class="footer__nav-link" title="Kullanım koşulları" target="_blank" rel="noopener">Kullanım koşulları</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Bize ulaşın" target="_blank" rel="noopener" data-modal-open="feedback">Bize ulaşın</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Topluluk kuralları" target="_blank" rel="noopener">Topluluk kuralları</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-tr"></use></svg></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-tr"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tüm hakları saklıdır. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnntr1.img.sputniknews.com/i/sprites/logo/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/social/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icons/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/images/inline.svg?58",

                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnntr1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnntr1.img.sputniknews.com/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnntr1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script async="async" src="https://cdnntr1.img.sputniknews.com/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.1",
									"content" : "Tüm güncel gelişmelerden haberdar olmak için Sputnik Türkiye’nin <mark>Facebook</mark> sayfasını takip edin",
									"url"     : "https://www.facebook.com/sputnik.turk",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.1",
									"content" : "İlginç fotoğraflar, videolar ve infografikler Sputnik Türkiye’nin <mark>Instagram</mark> sayfasında",
									"url"     : "https://www.instagram.com/sputnik_turkiye/",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Sputnik Türkiye’nin <mark>Youtube</mark> kanalına abone olun, özel içerikleri kaçırmayın",
									"url"     : "https://youtube.com/channel/UCcFUqQU3grpW4wZFaTmUaag",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.2",
									"content" : "Sputnik Türkiye’yi <mark>Twitter</mark>'da takip edin, güncel gelişmeleri kaçırmayın",
									"url"     : "https://twitter.com/sputnik_TR",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Sputnik Türkiye’nin <mark>Telegram</mark> kanalına abone olun, güncel gelişmeleri kaçırmayın",
									"url"     : "https://telegram.me/tr_sputnik/",
									"button"  : "Abone ol"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Haber bültenine abone olun ",
						"button"  : "Abone ol"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "<mark>SPUTNİK TÜRKİYE</mark>'ye kayıt olun ve sohbet odamızda son haberleri yorumlayın",
						"button"  : "Kaydol"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">"Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" Haber bültenine abone olun</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="geo_Trkiye" data-title="Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" data-newsletter="1050956256" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="E-posta"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Abone ol"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnntr1.img.sputniknews.com/js/dist/footer.js?9c156e80b"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/js/dist/lk.js?9d40d4109"></script><script>
                var player_locale = {
                    
                        "LIVE": "CANLI",
                        "Play Video": "Videoyu oynat",
                        "Play": "Oynat",
                        "Pause": "Durdur",
                        "Current Time": "Şu anki zaman",
                        "Duration Time": "Süre",
                        "Remaining Time": "Kalan süre",
                        "Stream Type": "Akış formatı",
                        "Loaded": "Yükleme",
                        "Progress": "İlerleme",
                        "Fullscreen": "Tam ekran modu",
                        "Non-Fullscreen": "Tam ekran modundan çık",
                        "Mute": "Sessiz",
                        "Unmute": "Sesli",
                        "Playback Rate": "Oynatma hızı",
                        "Close Modal Dialog": "Kapat",
                        "Close": "Kapat",
                        "Download": "İndir",
                        "Subscribe": "Abone ol",
                        "More": "Tüm bölümleri izle",
                        "About": "Bölüm hakkında",
                        "You aborted the media playback": "Video oynatmayı iptal ettiniz",
                        "A network error caused the media download to fail part-way.": "Ağ hatası nedeniyle video yüklenemedi.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Ağ veya sunucu hatası nedeniyle video indirilemiyor veya format desteklenmiyor.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video, bir hasar veya tarayıcınız tarafından desteklenmeyen özellikler nedeniyle durduruldu.",
                        "No compatible source was found for this media.": "Bu video için uyumlu bir kaynak bulunamadı.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video şifreli ve şifre çözme anahtarımız yok.",
                        "Download video": "Videoyu indir",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnntr1.img.sputniknews.com/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("tr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnntr1.img.sputniknews.com/js/libs/locale/tr.js?98cf10f59"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/js/dist/article.js?91df12785c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnntr1.img.sputniknews.com/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnntr1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Haber akışı</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Önce yeniler</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Önce eskiler</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220114/lavrov-yillik-basin-toplantisi-duzenliyor-1052732559.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                <a href=https://tr.sputniknews.com/"> kural ihlalinden dolayı sohbete erişim engellenmiştir </a>.
            
        Sohbete yeniden katılma süreniz:<span id="chatBannedTime">∞</span>.
                
                
            
                Engellenmeyi kabul etmiyorsanız <a href="feedback.tr@sputniknews.com"> geri bildirim formunu kullanınız </a>
            
        </div><div class="chat__expired" style="display: none;">Tartışma kapalı. Makalenin yayınlanmasından sonraki 24 saat içinde tartışmaya katılabilirsiniz.</div><div class="chat__auth">
            
                Tartışmaya katılmak için <br /> <a data-modal-open="authorization"> giriş yapın </a> ya da <a data-modal-open="registration"> kayıt olun </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="İleti..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Sohbetler</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Bildirimleri kapat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Bildirimleri aç" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Uluslararası</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>İngilizce</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>İspanyolca</span></a><div class="project__place-region">Avrupa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Almanca</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Fransızca</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Yunanca</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>İtalyanca</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Çekçe</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Lehçe</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sırpça</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonca</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Litvanca</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovaca</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusça</span></a><div class="project__place-region">Kafkasya</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Ermenice</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhazca</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetçe</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Gürcüce</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerice</span></a><div class="project__place-region">Ortadoğu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arapça</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Türkçe</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsça</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darice</span></a><div class="project__place-region">Orta Asya</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazakça</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kırgızca</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Özbekçe</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tacikçe</span></a><div class="project__place-region">Doğu ve Güneydoğu Asya</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamca</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonca</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Çince</span></a><div class="project__place-region">Güney Amerika</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portekizce</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
