<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="tr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Emniyet Müdürü uyuşturucu ticaretinden tutuklandı - Sputnik Türkiye</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Manisa'nın Akhisar ilçesinde şüphe üzerine durdurulan otomobilde yapılan aramada uyuşturucu maddelerle birlikte yakalanarak gözaltına alınan 3. Sınıf Emniyet Müdürü Zafer Ç., çıkarıldığı mahkemece tutuklanarak cezaevine gönderildi."><meta name="keywords" content="Mahkeme, gözaltı, tutuklama, uyuşturucu, Akhisar, Manisa"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1560100042"><meta name="analytics:rubric" content="turkiye"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=17&issuer_article_id=1039286667"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://tr.sputniknews.com/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdntr1.img.sputniknews.com/min/css/videoplayer/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/responsive.css?2e9610a1c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/windows/windows.css?2dfc7c966"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/article.css?2a2d13a93"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdntr2.img.sputniknews.com/min/css/comments/comments.css?2dbc1a68b"><script src="https://cdntr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdntr1.img.sputniknews.com/min/js/sw/app.js?2d868c0e6"></script><script src="https://cdntr1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("tr", {
					
						"LIVE": "CANLI YAYIN",
						"Play Video": "Videoyu Oynat",
						"Play": "Oynat",
						"Pause": "Duraklat",
						"Replay": "Yeniden Oynat",
						"Current Time": "Süre",
						"Duration Time": "Toplam Süre",
						"Remaining Time": "Kalan Süre",
						"Stream Type": "Yayın Tipi",
						"Loaded": "Yüklendi",
						"Progress": "Yükleniyor",
						"Fullscreen": "Tam Ekran",
						"Non-Fullscreen": "Küçük Ekran",
						"Mute": "Ses Kapa",
						"Unmute": "Ses Aç",
						"Playback Rate": "Oynatma Hızı",
						"Close Modal Dialog": "Kapat",
						"Close": "Kapat",
						"You aborted the media playback": "Video oynatmayı iptal ettiniz",
						"A network error caused the media download to fail part-way.": "Video indirilirken bağlantı sorunu oluştu.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video oynatılamadı, ağ ya da sunucu hatası veya belirtilen format desteklenmiyor.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Tarayıcınız desteklemediği için videoda hata oluştu.",
						"No compatible source was found for this media.": "Video için kaynak bulunamadı.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Video, şifrelenmiş bir kaynaktan geliyor ve oynatmak için gerekli anahtar bulunamadı."
				});
			</script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdntr2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdntr2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdntr2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'tur', www: 'https://tr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_tr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Daha fazla' } }); }); window.suggestmeyes_loaded = true;</script><meta property="og:title" content="Emniyet Müdürü uyuşturucu ticaretinden tutuklandı"><meta property="og:url" content="https://tr.sputniknews.com/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/"><meta property="og:type" content="website"><meta property="og:description" content="Manisa'nın Akhisar ilçesinde şüphe üzerine durdurulan otomobilde yapılan aramada uyuşturucu maddelerle birlikte yakalanarak gözaltına alınan 3. Sınıf Emniyet Müdürü Zafer Ç., çıkarıldığı mahkemece tutuklanarak cezaevine gönderildi."><meta property="og:image" content="https://cdntr1.img.sputniknews.com/images//103928/66/1039286690.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_TR"><meta name="twitter:url" content="https://tr.sputniknews.com/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/"><meta name="twitter:title" content="Emniyet Müdürü uyuşturucu ticaretinden tutuklandı"><meta name="twitter:description" content="Manisa'nın Akhisar ilçesinde şüphe üzerine durdurulan otomobilde yapılan aramada uyuşturucu maddelerle birlikte yakalanarak gözaltına alınan 3. Sınıf Emniyet Müdürü Zafer Ç., çıkarıldığı mahkemece tutuklanarak cezaevine gönderildi."><meta name="twitter:image" content="https://cdntr1.img.sputniknews.com/images//103928/66/1039286690.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-06-09T20:32:22Z" http-equiv="last-modified"><meta content="2019-06-09T20:32:22Z" itemprop="dateModified" name="lastmod"><meta content="2019-06-09T20:07:22Z" itemprop="datePublished" name="pubdate"><meta content="2019-06-09T20:07:22Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/turkiye/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://tr.sputniknews.com/amp/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Mahkeme, gözaltı, tutuklama, uyuşturucu, Akhisar, Manisa"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_tr', [[970, 90], [728, 90]], 'div-gpt-ad-1471864769983-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_tr', [[300, 100], [300, 250]], 'div-gpt-ad-1471864808809-0').addService(googletag.pubads());    
googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_1', [300, 250], 'div-gpt-ad-1510918507968-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_2', [300, 250], 'div-gpt-ad-1510918507968-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_tr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510918507968-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_tr', [300, 600], 'div-gpt-ad-1510918507968-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_tr"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1649800968572061&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1039286667'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div style="position: absolute;">
            
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 937524558;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            
            
        </div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Türkiye</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">dil seçimi</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Giriş</a><a class="b-sitenav__userauth-register authRegisterOpen">Kayıt</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Çıkış</a></span></div><span>20:57 </span>09 Haziran  2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_tr -->
<div id='div-gpt-ad-1471864769983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864769983-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013219690"><a href="/">Ana Sayfa</a></li><li class="b-mainnav__item" data-list-id="1013219653"><a href="/haberler/">Haberler</a></li><li class="b-mainnav__item" data-list-id="1013302659"><a href="/turkiye/">Türkiye</a></li><li class="b-mainnav__item" data-list-id="1013304543"><a href="/dunya/" data-for="#parent-1013304543">Dünya</a></li><li class="b-mainnav__item" data-list-id="1013219182"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="1013219196"><a href="/ekonomi/">Ekonomi</a></li><li class="b-mainnav__item" data-list-id="1013219210"><a href="/savunma/">Savunma</a></li><li class="b-mainnav__item" data-list-id="1013219126"><a href="/yasam/" data-for="#parent-1013219126">Yaşam</a></li><li class="b-mainnav__item" data-list-id="1013219000"><a href="/analiz/">Analiz</a></li><li class="b-mainnav__item" data-list-id="1013219668"><a href="/radyo/" data-for="#parent-1013219668">Radyo</a></li><li class="b-mainnav__item" data-list-id="1015815929"><a href="/multimedya/" data-for="#parent-1015815929">Multimedya</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013304543" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rusya/">Rusya</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/abd/">ABD</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/afrika/">Afrika</a></li></ul></div></div><div id="parent-1013219126" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/spor/">Spor</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/bilim/">Bilim</a></li></ul></div></div><div id="parent-1013219668" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bidebunudinle/">Bi De Bunu Dinle</a></li><li><a href="/ekonomi_raporu/">Ekonomi Raporu</a></li><li><a href="/ceyda_karan_eksen/">Eksen</a></li><li><a href="/seyr_u_sabah/">Seyr-i Sabah</a></li><li><a href="/gundem_disi/">Gündem Dışı</a></li><li><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a></li><li><a href="/soylemesi-bizden/">Söylemesi bizden</a></li><li><a href="/fotografin_tamami/">Fotoğrafın tamamı</a></li></ul></div></div><div id="parent-1015815929" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Fotoğraf</a></li><li><a href="/video/">Video</a></li><li><a href="/infografik/">İnfografik</a></li><li><a href="/karikatur/">Karikatür</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Canlı Yayın<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3" data-locale="53" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.turk"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_TR"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_turkiye"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-tr"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/club37562362"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCcFUqQU3grpW4wZFaTmUaag"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Arama</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdntr2.img.sputniknews.com/images//103928/66/1039286689.jpg" width="1000" height="541" alt="" title="" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Emniyet Müdürü uyuşturucu ticaretinden tutuklandı</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AA / </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/turkiye/" itemprop="articleSection">Türkiye</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-06-09T20:07">20:07 09.06.2019</time><time itemprop="dateModified" datetime="2019-06-09T20:32" class="b-article__refs-date-upd">(Güncellendi 20:32 09.06.2019) </time><!--noindex--><span data-article="1039286667" id="getShortUrl" class="b-article__refs-getshorturl">URL'yi kısaltın</span><!--/noindex--></div><div class="b-counters "><a href="/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>3</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div itemprop="description" class="b-article__lead"><p>Manisa'nın Akhisar ilçesinde şüphe üzerine durdurulan otomobilde yapılan aramada uyuşturucu maddelerle birlikte yakalanarak gözaltına alınan 3. Sınıf Emniyet Müdürü Zafer Ç., çıkarıldığı mahkemece tutuklanarak cezaevine gönderildi.</p></div><div itemprop="articleBody" class="b-article__text"><p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/turkiye/201905271039173800-sedat-peker-10-gramdan-az-uyusturucu-bulunduranlar-icin-af-istedi/"><img src="https://cdntr2.img.sputniknews.com/images/102916/11/1029161113.jpg" width="705" height="375" alt="Sedat Peker" title="Sedat Peker" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    AA / </span></div><div class="b-inject__content"><a href="/turkiye/201905271039173800-sedat-peker-10-gramdan-az-uyusturucu-bulunduranlar-icin-af-istedi/">Sedat Peker, 10 gramdan az uyuşturucu bulunduranlar için af istedi</a></div></div>Manisa'nın Akhisar il&ccedil;esinde yol kontrol&uuml; yapan ekipler tarafından ş&uuml;phe &uuml;zerine durdurulan 09 JC 983 plakalı ara&ccedil;ta narkotik madde arama k&ouml;peği ile yapılan aramalarda 1985,5 gram Skunk maddesi ve 10 adet re&ccedil;ete ile satılan ve uyuşturucu etkisi bulunan Lyrica hap ele ge&ccedil;irildi. Ara&ccedil;ta bulunan 3. Sınıf Emniyet M&uuml;d&uuml;r&uuml; Zafer &Ccedil;. ile yanındaki Tuncay Necip B. g&ouml;zaltına alındı. Zanlılar emniyetteki sorgularının ardından &ccedil;ıkarıldıkları mahkemece uyuşturucu ticareti yapmak su&ccedil;undan tutuklanarak cezaevine g&ouml;nderildi.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 12005_bn5-->
<div id="adfox_149762173219296960"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762173219296960',
        params: {
            pp: 'kpq',
            ps: 'ckah',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Emniyet Müdürü uyuşturucu ticaretinden tutuklandı" title="Facebook"></div><div class="twitter" data-title="Emniyet Müdürü uyuşturucu ticaretinden tutuklandı" title="Twitter" data-via="sputnik_TR"></div><a class="social-likes-pane__eml" href="mailto:?subject=Emniyet%20M%C3%BCd%C3%BCr%C3%BC%20uyu%C5%9Fturucu%20ticaretinden%20tutukland%C4%B1&amp;body=Sputnik%20T%C3%BCrkiye%20adresinden%20payla%C5%9F%C4%B1ld%C4%B1.%0D%0A%0D%0AEmniyet%20M%C3%BCd%C3%BCr%C3%BC%20uyu%C5%9Fturucu%20ticaretinden%20tutukland%C4%B1%0D%0Ahttps://tr.sputniknews.com/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="reddit" title="Reddit">Reddit</div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div><div class="pinterest" title="Pinterest" data-media="https://cdntr1.img.sputniknews.com/images//103928/66/1039286690.jpg">Pinterest</div><div class="stumbleupon" title="StumbleUpon">StumbleUpon</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="telegram" title="Telegram">Telegram</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1039286667&amp;value=1" class="b-article__likes-up js-likeUp">3</a><a href="/services/likes/like/?article_id=1039286667&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_tr_article_1 -->
<div id='div-gpt-ad-1510918507968-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_tr_article_2 -->
<div id='div-gpt-ad-1510918507968-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_tr_article_3 -->
<div id='div-gpt-ad-1510918507968-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-2'); });
</script>
</div></div></div><div class="engageYa-banner"><div class="b-engage m-desktop">
                
                    <div id="ENGAGEYA_WIDGET_112864"></div>
                    <script data-cfasync="false">
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_112864',pubid:182618,webid:165840,wid:112864});
                    </script>
                
            </div><div class="b-engage m-mobile">
                
                   <div id="ENGAGEYA_WIDGET_112865"></div>
                    <script data-cfasync="false">
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_112865',pubid:182618,webid:165840,wid:112865});
                    </script>
                
            </div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Etiketler:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Mahkeme/">Mahkeme</a>, <a href="/tags/keyword_gozalti/">gözaltı</a>, <a href="/tags/keyword_tutuklama/">tutuklama</a>, <a href="/tags/keyword_uyuturucu/">uyuşturucu</a>, <a href="/tags/geo_Akhisar/">Akhisar</a>, <a href="/tags/geo_Manisa/">Manisa</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1039286667" data-title="Emniyet Müdürü uyuşturucu ticaretinden tutuklandı" data-url="/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Takip et</label><label class="subscribed">Takip etme</label></span><a class="comment_rules">Topluluk kuralları</a>Tartışma</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Facebook hesabınızla yorum yapın</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Sputnik hesabınızla yorum yapın</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://tr.sputniknews.com/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Yorum</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1039286667"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="turkiye"><div class="line"><textarea name="comment" class="comment" placeholder="Yorum yap"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Yorum ekle</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div><div class="line more"><a class="another-one">Daha fazla göster</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Yorumunuz link içerdiği için sitede yayınlanamaz
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tüm yorumlar</h3><a data-url="" class="more" style="display:none;"><em></em>Daha fazla yorum göster (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Yeni yorumları göster (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Yorum</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1039286667'; /* if (typeof Comet != 'undefined') { Comet.listen('1039286667', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Cevap ver</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Cevaben</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Yorumu göster</i><i class="hide">Yorumu gizle</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Düzenle</a> | <a class="delete" data-id="">Sil</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sakla</i></button><input type="hidden" name="article_id" value="1039286667"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">
                    Teşekkür ederiz! Yorumunuz kurallara uygunluk açısından moderatör tarafından gözden geçirilecektir
                </a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1039286667" data-project="sputnik_tr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Haberler</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Son haberler</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">En çok okunanlar</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">09/06 20:55</span><a href="/asya/201906091039286825-kazakistandaki-secimlere-nihai-katilim-orani-yuzde-774-oldu/">Kazakistan’daki seçimlere nihai katılım oranı yüzde 77.4 oldu</a></li><li class="b-news__item"><span class="b-news__time">09/06 20:37</span><a href="/analiz/201906091039286778-rusyanin-kirimdaki-gemi-katilleri-amerikan-basininda/">Rusya’nın Kırım’daki 'gemi katilleri' Amerikan basınında</a></li><li class="b-news__item"><span class="b-news__time">09/06 20:07</span><a href="/turkiye/201906091039286667-emniyet-muduru-uyusturucu-ticaretinden-tutuklandi/">Emniyet Müdürü uyuşturucu ticaretinden tutuklandı</a></li><li class="b-news__item"><span class="b-news__time">09/06 19:49</span><a href="/abd/201906091039286630-abd-saldiri-operasyonlarinda-kullanilan-ucagini-polonyaya-transfer-etti/">ABD saldırı operasyonlarında kullanılan uçağını Polonya’ya transfer etti</a></li><li class="b-news__item"><span class="b-news__time">09/06 19:43</span><a href="/spor/201906091039286561-anadolu-efes-basantrenoru-ataman-kufurlu-tezahurati-azmettiren-fenerbahce-kulubu-baskani/">Anadolu Efes Başantrenörü Ataman: Küfürlü tezahüratı azmettiren Fenerbahçe Kulübü başkanı</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/turkiye/201906081039273932-alci-tuhaf-bir-seyler-oluyor-ankarada/">Alçı: Tuhaf bir şeyler oluyor Ankara’da</a></li><li class="b-news__item"><a href="/abd/201906081039274223-pentagon-turkiyenin-askerlerini-egitim-icin-rusyaya-gonderme-kararindan-hayal-kirikligina-ugradik/">Pentagon: Türkiye’nin askerlerini eğitim için Rusya’ya gönderme kararından hayal kırıklığına uğradık</a></li><li class="b-news__item"><a href="/turkiye/201906081039274407-imamoglunun-vipteki-krize-mudahale-anlari-baskanim-kurban-olayim-gel-suradan-vatandas-gibi-gidelim/">İmamoğlu’nun VIP’deki krize müdahale anları: Kurban olayım gel şuradan vatandaş gibi gidelim</a></li><li class="b-news__item"><a href="/turkiye/201906071039269045-yeni-safak-imamoglu-ile-yildirimin-katilacagi-programin-hangi-kanalda-yayinlanacagi-belli-oldu/">İddia: İmamoğlu ile Yıldırım'ın katılacağı programın hangi kanalda yayınlanacağı belli oldu</a></li><li class="b-news__item"><a href="/abd/201906071039272352-abdden-turkiyeye-s-400-anlasmasini-iptal-etmesi-icin-2-ay-sure/">ABD'den Türkiye'ye 'S-400 anlaşmasını iptal etmesi için' 2 ay süre</a></li></ul><a href="/archive/" class="b-news__more">Tüm haberler</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_tr -->
<div id='div-gpt-ad-1510918507968-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510918507968-3'); });
</script>
</div></div><div class="engageYa-sidebar m-mb20  b-engage m-desktop">
               
                <div id="ENGAGEYA_WIDGET_117141"></div>
                <script data-cfasync="false">
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117141',pubid:182618,webid:165840,wid:117141});
                </script>
               
            </div><div class="engageYa-sidebar m-mb20  b-engage m-mobile">
                
                    <div id="ENGAGEYA_WIDGET_117137"></div>
                    <script data-cfasync="false">
                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117137',pubid:182618,webid:165840,wid:117137});
                    </script>
                
            </div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12003_bn3-(неповторяющийся на главной)---->
<div id="adfox_152604736272024274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_152604736272024274',
        params: {
            pp: 'iup',
            ps: 'ckah',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedya/">Multimedya</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Fotoğraf</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatür</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">İnfografik</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201906081039271850-okyanus-dibinden-etkileyici-goruntuler/"><img src="https://cdntr2.img.sputniknews.com/images/103927/04/1039270419.jpg" width="700" height="440" alt="1941'de Süveyş Körfezi'nde batmış Tistlegorm gemisinin görünümü. " title="1941'de Süveyş Körfezi'nde batmış Tistlegorm gemisinin görünümü. " class=""></a><div class="b-multimedia-light__title"><a href="/foto/201906081039271850-okyanus-dibinden-etkileyici-goruntuler/">Okyanus dibinden etkileyici görüntüler</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/201906071039271240-abdnin-yeni-ucak-gemisi-f-35lerle-uyumlu-degil/"><img src="https://cdntr1.img.sputniknews.com/images//103926/94/1039269430.jpg" width="700" height="440" alt="Karikatür" title="Karikatür" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/201906071039271240-abdnin-yeni-ucak-gemisi-f-35lerle-uyumlu-degil/">'ABD'nin yeni uçak gemisi F-35'lerle uyumlu değil'</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografik/201906071039269563-palantin-elektronik-harp-sistemi/"><img src="https://cdntr2.img.sputniknews.com/images//103926/95/1039269505.png" width="700" height="440" alt="İnfografik" title="İnfografik" class=""></a><div class="b-multimedia-light__title"><a href="/infografik/201906071039269563-palantin-elektronik-harp-sistemi/">Palantin Elektronik Harp Sistemi</a></div></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: tr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 12004_bn4-->
<div id="adfox_149874322227611013"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149874322227611013',
        params: {
            pp: 'krp',
            ps: 'ckah',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=1039286667&amp;obj_type=article&amp;action_type=&amp;ts=1560103073" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/haberler/">Haberler</a></dt><dd><a href="/">Ana Sayfa</a><ul></ul><a href="/dunya/">Dünya</a><ul><li><a href="/afrika/">Afrika</a></li><li><a href="/asya/">Asya &amp; Pasifik</a></li><li><a href="/guney_amerika/">Güney Amerika</a></li><li><a href="/abd/">ABD</a></li><li><a href="/ortadogu/">Ortadoğu</a></li><li><a href="/dogu_akdeniz/">Doğu Akdeniz</a></li><li><a href="/avrupa/">Avrupa</a></li><li><a href="/rusya/">Rusya</a></li><li><a href="/turkiye/">Türkiye</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/politika/">Politika</a><ul></ul><a href="/ekonomi/">Ekonomi</a><ul></ul><a href="/savunma/">Savunma</a><ul></ul><a href="/yasam/">Yaşam</a><ul><li><a href="/spor/">Spor</a></li><li><a href="/kultur/">Kültür &amp; Sanat</a></li><li><a href="/cevre/">Çevre</a></li><li><a href="/bilim/">Bilim</a></li></ul></dd></dl><dl><dt><a href="/analiz/">Analiz &amp; Görüş</a></dt><dd><a href="/analiz/">Analiz</a><ul></ul><a href="/columnists/">Görüş</a><ul></ul><a href="/roportaj/">Röportajlar</a><ul></ul></dd></dl><dl><dt><a href="/multimedya/">Multimedya</a></dt><dd><a href="/foto/">Fotoğraf</a><ul></ul><a href="/video/">Video</a><ul></ul><a href="/infografik/">İnfografik</a><ul></ul><a href="/karikatur/">Karikatür</a><ul></ul></dd></dl><dl><dt><a href="/radyo/">Radyo</a></dt><dd><a href="/bidebunudinle/">Bi De Bunu Dinle</a><ul></ul><a href="/ekonomi_raporu/">Ekonomi Raporu</a><ul></ul><a href="/ceyda_karan_eksen/">Eksen</a><ul></ul><a href="/seyr_u_sabah/">Seyr-i Sabah</a><ul></ul><a href="/gundem_disi/">Gündem Dışı</a><ul></ul><a href="/yeni-seyler-rehberi/">Yeni Şeyler Rehberi</a><ul></ul><a href="/soylemesi-bizden/">Söylemesi bizden</a><ul></ul><a href="/fotografin_tamami/">Fotoğrafın tamamı</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/hakkimizda.html">Hakkımızda</a><ul></ul><a href="/docs/urunler/mobile.html">Mobil uygulama</a><ul></ul><a href="/docs/urunler/rs_fm_radyo_frekans.html">Frekanslarımız</a><ul></ul><a href="/docs/about/kullanim_sartlari.html">Kullanım koşulları</a><ul></ul><a href="/docs/about/feedback.html">Bize ulaşın</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Tüm hakları saklıdır
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik anlık bildirimleri</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27736608 = new Ya.Metrika({id:27736608,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27736608" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdntr2.img.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?19cfae4ed8c97883c016fadf368f3af6"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'tr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdntr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'tur';
            GLOBAL.sock.project = 'sputnik_tr';
        </script><script src="https://cdntr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdntr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdntr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdntr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdntr2.img.sputniknews.com/min/js/pages/article.js?23cf0e276"></script><script src="https://cdntr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdntr2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">e-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Ekran adı:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Kullanıcı şifresi:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Şifreyi doğrulayın:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Resimdeki kodu girin</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div>Kayıt'a tıklayarak Gizlilik Politikası'nı kabul ettiğinizi ve kişisel verilerinizin Gizlilik Politikası'na uygun bir şekilde kullanılmasına onay verdiğinizi teyit edersiniz.</div></section><section class="line"><button>Kayıt</button><label class="requirements">* Tüm alanların doldurulması zorunludur</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Devam edebilmek için e-mail'inizi doğrulayın. E-mail'inize doğrulama talimatı gönderildi <a class="email"></a>
                
            </label></div><a class="button modalClose">Tamam</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Şifre kurtarma</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">E-mail'inizi giriniz</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Resimdeki kodu girin</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Kurtar</button><div class="links"><a class="auth">Giriş</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Başarı! <a class="email"></a> adresine şifre kurtarma talimatı gönderildi
                
            </label></div><a class="button modalClose">Tamam</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="line">tr.sputniknews.com profiliniz var mı?</section><section class="line"><a class="button localAccountLinkOpen">Evet</a><a class="button localAccountCreateOpen">Hayır</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">e-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="field"><a class="localAccountCreateOpen">tr.sputniknews.com profilim yok</a></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Kayıt</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Merhaba, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Ekran adı:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>İleri</button></div><div class="links"><a href="/id/" class="auth">Giriş</a></div><div class="field"><a class="localAccountLinkOpen">tr.sputniknews.com profilim var</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Tamam</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Profili sil</header><section class="body">tr.sputniknews.com profilinizi silmek istediğinizden emin misiniz?<div class="button-group"><a class="button yes">Evet</a><a class="button modalClose">Hayır</a></div></section><section class="success">Profiliniz silindi! Profilinizi, 30 gün içinde kurtarabilirsiniz. Bunun için kayıt sırasında e-mail'inize gönderilen mesajdaki bağlantıya tıklamanız yeterli.<div class="button-group"><a class="button modalClose">Kapat</a></div></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Topluluk kuralları</header><section class="body"><div class="rules scrollpane">Sputnik’teki kullanıcı hesapları veya sosyal ağ hesaplarıyla kullanıcıların tescil edilmesi ve yetkilendirilmesi aşağıdaki kuralların kullanıcılar tarafından bilindiğini ve kabul edildiğini gösterir: <br/> Kullanıcılar ulusal ve uluslararası kurallara riayet etmek, görüşmelerdeki diğer katılımcı ve gönderilerde adı geçen kişilere karşı saygılı davranmak zorundadır. Site yönetimi, sitenin genel kullanımı dışındaki herhangi bir dilde yapılan her türlü yorumu silme hakkına sahiptir. <br/><br/> sputniknews.com’un bütün dillerdeki yayınlarına gönderilen her türlü yorum üzerinde oynama yapılabilir. <br/><br/> Kullanıcı yorumları aşağıdaki durumlar halinde silinecektir; <br/><br/> Mevcut gönderiyle alakalı değilse. <br/><br/> Herhangi bir ırkçı, etnik, cinsiyetçi, dini veya içtimai esasa dayalı nefret söylemi ve ayrımcılık içeriyor ise veya azınlık hakları ihlal ediliyorsa. <br/><br/> Ruhsal veya başka bir yönden zarar vererek, çocuk hakları ihlal ediliyorsa, <br/><br/> Herhangi bir aşırı düşünce içeriyor veya yasa dışı eylemlere teşvik ediyorsa. <br/><br/> Başka kullanıcılara, kişilere veya özel kuruluşa yönelik tehdit, itibara zarar verme veya ticari şöhret zedelemeye yönelik bir söylem içeriyorsa. <br/><br/> Sputnik’e yönelik saygısızca bir söylem veya aşağılama içeriyorsa. <br/><br/> Özel hayatın gizliliği ihlal ediliyor, üçüncü kişilerin onayı olmaksızın kişisel bilgiler yayınlanıyor veya haberleşme gizliliği ihlal ediliyorsa. <br/><br/> Hayvanlara yönelik şiddet, işkenceden bahsediliyor veya bu tarz görüntüleri barındırıyorsa. <br/><br/> İntihar yöntemlerine ilişkin söylemler veya buna yönelik bir teşvik içeriyorsa. <br/><br/> Ticari amaç güdüyor, yasadışı siyasi kuruluş reklamı veya uygunsuz bir reklam içeriyor, ya da bu çeşit bilgi barındıran başka bir çevrimiçi kaynağa bağlantı gösteriliyorsa. <br/><br/> Yetkilendirilmeksizin üçüncü kişilerin hizmetleri veya ürünlerin tanıtımı yapılıyorsa. <br/><br/> Küfür, saldırı veya türevlerini içeren veya bu tanımlamaya uyan herhangi bir sözcüğe yönelik ipuçları içeriyorsa. <br/><br/> Spam içeriyor, spam barındıran toplu mail hizmetlerinin ve çabuk zengin olma planı bulunduran içeriklerin reklamı yapılıyorsa. <br/><br/> Uyuşturucu madde kullanımına teşvik ediliyor, bu maddelerin kullanımı ve üretimine yönelik bilgi içeriyorsa. <br/><br/> Virüs veya kötü amaçlı yazılım içeriyorsa. <br/><br/> Aynı temalı birçok yorumun gönderildiği örgütlü bir hareket planının parçasıysa (flash mob). <br/><br/> Birçok tutarsız ve ilgisiz iletiyle tartışma sekmesi altında yığılma yaratıyorsa (flood yapma). <br/><br/> Görgü kurallarına aykırı, her türlü saldırgan, küçük düşürücü ve kötüye kullanım bulunduran bir söylem barındırıyorsa (trolleme). <br/><br/> Dilin standart kurallarına uygunsuz bir şekilde yazılmışsa (Çoğunlukla veya tamamen büyük harfle ya da cümle cümle ayırmamak gibi). <br/><br/> Kullanıcı bu kurallardan herhangi birini ihlal eder veya sözü geçenlere yönelik ihlal belirtisi gösteren davranışta bulunursa, site yönetimi kullanıcının sayfaya erişimini engelleyebilir veya hiçbir bilgilendirme yapmaksızın kullanıcının hesabını silebilir. <br/><br/> Kullanıcılar site moderatörleriyle <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a> adresinden iletişime geçerek hesaplarının erişime açılmasını talep edebilir. <br/><br/> Moderatöre gönderilen e-postalar şunları içermelidir: <br/> Konu: Hesap geri alma/ erişime açılması yazdıkları, kullanıcı adı,  hesaplarının silinmesi veya erişiminin engellenmesine yol açan davranışlarına yönelik bir açıklama. <br/><br/> Site moderatörleri, iade etmeye veya erişime açılmaya uygun görmeleri halinde kullanıcı hesabını açacaktır. <br/><br/> Kullanıcı hesabı yukarıdaki kuralların ihlalinin tekrarlanması halinde erişimi engellendiğinde yeniden alınamaz. <br/><br/> Daha fazlası için: <a href="mailto:moderator.tr@sputniknews.com">moderator.tr@sputniknews.com</a></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Giriş</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">e-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Kullanıcı şifresi:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Beni hatırla</label></div><div class="field"><button>Giriş</button></div><div class="links"><a class="register">Kayıt</a><a class="restore">Şifrenizi unuttunuz mu?</a><a href="/docs/about/privacy_policy.html" class="rules">Gizlilik politikası</a></div><div class="field social"><label>Giriş yapmanın diğer yolları:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">VK ile giriş yap</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Tamam</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik anlık bildirimleri</div><div class="push__body">
            
                <p>Sputnik'ten anlık bildirim almak için kaydolabilirsiniz</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Kaydol</a><a class="button button-default modalClose">Reddet</a></div></div><script src="https://cdntr1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
