<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="tr" data-lang="tur" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli - 01.03.2022, Sputnik Türkiye</title><meta name="description" content="Rusya Dışişleri Bakanı Sergey Lavrov, Batı'nın eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmesi gerektiğini söyledi. 01.03.2022, Sputnik Türkiye"><meta name="keywords" content="sergey lavrov, abd, ukrayna, nükleer silah, rusya, vladimir zelenskiy, nato"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><link rel="preload" as="image" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg" imagesrcset="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_640x0_80_0_0_d70e10f42d2c394413d2573523e03ad4.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1280x0_80_0_0_23527f28f00e8b2b36f192b2a5a766fe.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg 1920w"><link rel="preconnect" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnntr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="tr" href="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><link rel="alternate" hreflang="x-default" href="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnntr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnntr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1649800968572061"><meta property="fb:pages" content="325770234130103"><meta name="analytics:title" content="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli - 01.03.2022, Sputnik Türkiye"><meta name="analytics:keyw" content="ukrayna-krizi, person_Sergey_Lavrov, abd, geo_Ukrayna, keyword_Nukleer_silah, geo_Rusya, person_Vladimir_Zelenskiy, organization_NATO"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Ukrayna krizi, Sergey Lavrov, ABD, Ukrayna, Nükleer silah, Rusya, Vladimir Zelenskiy, NATO"><meta name="analytics:site_domain" content="tr.sputniknews.com"><meta name="analytics:article_id" content="1054326978"><meta name="analytics:url" content="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><meta name="analytics:p_ts" content="1646127720"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><meta property="og:title" content="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli"><meta property="og:description" content="Rusya Dışişleri Bakanı Sergey Lavrov, Batı'nın eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmesi gerektiğini söyledi."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Türkiye"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1054326978.jpg?10543272631646132015"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_2072x0_80_0_0_716c5e77d8a53fbe4ab12235982972b9.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnntr1.img.sputniknews.com/images/sharing/article/tur/1054326978.jpg?10543272631646132015"><meta property="article:published_time" content="20220301T1242+0300"><meta property="article:modified_time" content="20220301T1353+0300"><meta property="article:author" content="Sputnik Türkiye"><link rel="author" href="https://tr.sputniknews.com"><meta property="article:section" content="SON HABERLER"><meta property="article:tag" content="Sergey Lavrov"><meta property="article:tag" content="ABD"><meta property="article:tag" content="Ukrayna"><meta property="article:tag" content="Nükleer silah"><meta property="article:tag" content="Rusya"><meta property="article:tag" content="Vladimir Zelenskiy"><meta property="article:tag" content="NATO"><meta name="relap-entity-id" content="1054326978"><meta property="fb:pages" content="325770234130103"><link rel="amphtml" href="https://tr.sputniknews.com/amp/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/common.min.css?9144b02792"><link rel="stylesheet" type="text/css" href="https://cdnntr1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_tr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KSHVTK');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1054326978; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1054282443,1054304966,1054275627,1054306216,1054316530,1054303418,1054305797,1054282983,1054308381,1054313214,1054298702,1054301030,1054285610,1054294930,1054302388];</script><script>var endlessScrollFirst = 1054326978; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1054282443,1054304966,1054275627,1054306216,1054316530,1054303418,1054305797,1054282983,1054308381,1054313214,1054298702,1054301030,1054285610,1054294930,1054302388];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_tr m-page-article  m-alert-widget">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSHVTK"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="description" content="Uluslararası haber ajansı Sputnik Türkiye dünya ve Türkiye gündemi konusunda 24/7 sizi haberdar ediyor. Siyaset, ekonomi, son dakika haberler için Sputnik'i takip edin."><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><meta itemprop="image" content="https://tr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Türkiye"><meta itemprop="position" content="1"><meta itemprop="item" content="https://tr.sputniknews.com"><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="SON HABERLER"><meta itemprop="position" content="2"><meta itemprop="item" content="https://tr.sputniknews.com/20220301/"><a itemprop="url" href="https://tr.sputniknews.com/20220301/" title="SON HABERLER"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli"><meta itemprop="position" content="3"><meta itemprop="item" content="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html"><a itemprop="url" href="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Türkiye"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Türkiye</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1054326978" data-url="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" data-title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=98318704&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Giriş yap" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="https://tr.sputniknews.com/20220301/kremlin-yaptirimlar-rusyanin-tutumunu-etkilemeyecek-1054329368.html" class="alert__link" title="SON DAKİKA| Kremlin: Zelenskiy’i Ukrayna’nın meşru devlet başkanı olarak görüyoruz"><span class="alert__information">SON DAKİKA| Kremlin: Zelenskiy’i Ukrayna’nın meşru devlet başkanı olarak görüyoruz</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></a></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1054326978" data-date="20220301" data-endless="1" data-domain="tr.sputniknews.com" data-project="sputnik_tr" data-url="/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" data-full-url="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" data-title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli" data-published="2022-03-01T12:42+0300" data-text-length="3653" data-keywords="sergey lavrov, abd, ukrayna, nükleer silah, rusya, vladimir zelenskiy, nato" data-author=" " data-analytics-keyw="ukrayna-krizi, person_Sergey_Lavrov, abd, geo_Ukrayna, keyword_Nukleer_silah, geo_Rusya, person_Vladimir_Zelenskiy, organization_NATO" data-analytics-rubric="" data-analytics-tags="Ukrayna krizi, Sergey Lavrov, ABD, Ukrayna, Nükleer silah, Rusya, Vladimir Zelenskiy, NATO" data-article-show="" data-pts="1646127720" data-article-type="article" data-is-scroll="1" data-head-title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli - Sputnik Türkiye, 01.03.2022"><a href="/ukrayna-krizi/" class="container article__supertag-header m-ukrayna-krizi m-media" title="Ukrayna krizi"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="reuters_photo" alt=" - Sputnik Türkiye, 1920" title="" src="https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg" decoding="async" width="1920" height="320" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_640x0_80_0_0_505bc6c3ced1d0f041b1b72ba055c678.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1280x0_80_0_0_4db6ed5567ed4a03fb37a04e444cbdde.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_640x0_80_0_0_505bc6c3ced1d0f041b1b72ba055c678.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_640x0_80_0_0_0a0162fa50c62143572c2d4cf553da29.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_640x0_80_0_0_0a0162fa50c62143572c2d4cf553da29.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_640x0_80_0_0_35893dd1494930a9cd79e3f018bb5f86.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_640x0_80_0_0_35893dd1494930a9cd79e3f018bb5f86.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_640x0_80_0_0_d5177bea586b7520a50e51ae39460ba0.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_640x0_80_0_0_d5177bea586b7520a50e51ae39460ba0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1280x0_80_0_0_4db6ed5567ed4a03fb37a04e444cbdde.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1280x0_80_0_0_533cf746108631f35b309d9272084951.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1280x0_80_0_0_533cf746108631f35b309d9272084951.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1280x0_80_0_0_57bfe926aade116274ab499a4e2ab10d.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1280x0_80_0_0_57bfe926aade116274ab499a4e2ab10d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1280x0_80_0_0_b4ca102b9b6200e93943ea18ddd224f1.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1280x0_80_0_0_b4ca102b9b6200e93943ea18ddd224f1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:521:3070:1033_1920x0_80_0_0_9ec6d795668aa6f62b08557b1e49ed55.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1920x0_80_0_0_3d57dea6154aae8ea5dfeae926946c67.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_0:0:3070:1728_1920x0_80_0_0_3d57dea6154aae8ea5dfeae926946c67.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1920x0_80_0_0_91657a541c510ef286105ea6a344df49.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_175:0:2906:2048_1920x0_80_0_0_91657a541c510ef286105ea6a344df49.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1920x0_80_0_0_5652fa2c2b8a3c340b7e685640db3dbb.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/01/18/1053069826_517:0:2565:2048_1920x0_80_0_0_5652fa2c2b8a3c340b7e685640db3dbb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Ukrayna krizi</div><div class="article__supertag-header-announce">Batılı ülkelerin Ukrayna'ya silah tedarik etmeye dönük hamleleri ülkede krizi tırmandırdı. Ukrayna ordusu, güçlerinin neredeyse yarısını ülkenin doğusundaki çatışma hattına yığdı. 2021'de Ukrayna'ya 650 milyon dolardan fazla askeri yardım sağlayan ABD, Kiev’e silah göndermeyi sürdürüyor.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html</div><a itemprop="url" href="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli"></a><div itemprop="headline">Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli</div><div itemprop="name">Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli</div><div itemprop="description">Rusya Dışişleri Bakanı Sergey Lavrov, Batı'nın eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmesi gerektiğini söyledi. 01.03.2022, Sputnik Türkiye</div><div itemprop="datePublished">2022-03-01T12:42+0300</div><div itemprop="dateCreated">2022-03-01T12:42+0300</div><div itemprop="dateModified">2022-03-01T13:53+0300</div><div itemprop="articleSection">ukrayna krizi</div><div itemprop="articleSection">sergey lavrov</div><div itemprop="articleSection">abd</div><div itemprop="articleSection">ukrayna</div><div itemprop="articleSection">nükleer silah</div><div itemprop="articleSection">rusya</div><div itemprop="articleSection">vladimir zelenskiy</div><div itemprop="articleSection">nato</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg</div><div itemprop="articleBody">Bazı Avrupa ülkelerinin topraklarında ABD'nin nükleer silahlarının bulunmasının Rusya için kabul edilemez olduğunu vurgulayan Lavrov, bu silahların ABD'ye dönmesinin zamanının çoktan geldiğinin altını çizdi.Batı'nın Rusya'ya yasal bağlayıcılığı olan güvenlik garantileri sunmaya hazır olduğunu henüz görmediklerini belirten Lavrov şöyle devam etti: "Bu hedeflere ulaşmak, bizim için ilkesel önem taşıyor. Bunlar, Ukrayna ve Gürcistan'ın İttifak üyeleri olmasını öngören Bükreş Formülü'nün geri çekilmesi de dahil NATO'nun daha fazla genişlemesinden vazgeçilmesidir. Batılı ülkeler, önceden SSCB'de yer alan ve İttifak üyesi olmayan ülkelerdeki altyapıyı askeri faaliyetler yürütmek için kullanmak da dahil bu ülkelerin topraklarında askeri tesisler kurmaktan vazgeçmelidir. NATO'nun saldırı amaçlı olanlar da dahil askeri potansiyelleri ve altyapısı, Rusya-NATO Kurucu Senedi'nin imzalandığı 1997 yılındaki haline döndürülmelidir."Cenevre'de düzenlenen BM Silahsızlanma Konferansı'na video konferans yöntemiyle katılan Lavrov, Ukrayna'daki trajediyi 'orada ortaya çıkan suç rejiminin Batılı hamilerinin yardım ve yataklığının bir sonucu' olarak niteledi.Rusya'nın Ukrayna'da nükleer silah bulunmasının önüne geçmek için tüm önlemleri aldığını belirten Lavrov, Rusya'da kara bazlı orta ve kısa menzilli füzelerin daha önce de, şu anda da bulunmadığını vurguladı.Lavrov, "Ülkemiz, anlaşmaya (Orta Menzilli Nükleer Kuvvetler Anlaşması) konu olan sistemleri ABD yapımı muadil sistemlerin konuşlandırılmadığı bölgelere ilk konuşlandıran taraf olmama yükümlülüğünü tek taraflı olarak üstlendi. ABD ve müttefiklerini bizim örneğimizi sürdürmeye çağırıyoruz" ifadelerini kullandı.'Kiev'in nükleer silahlarla ilgili sorumsuz açıklamaları, boş bir meydan okuma değil'  Kiev'in nükleer silahlarla ilgili sorumsuz açıklamalarının boş bir meydan okuma olmadığın söyleyerek Ukrayna'nın hala Sovyet nükleer teknolojisine ve bu tür silahları tedarik etme araçlarına sahip olduğuna dikkat çeken Lavrov, sözlerini şöyle sürdürdü: "Sizi temin ederim ki, uluslararası toplumun sorumlu bir üyesi olarak, kitle imha silahlarının yayılmasını önleme yükümlülüklerine bağlılığını koruyan Rusya, Ukrayna'da nükleer silahların ve ilgili teknolojilerin ortaya çıkmasını önlemek için gerekli tüm önlemleri alıyor. Herkesin bu sorunun çözülmesi gerektiğinin farkında olduğunu umuyorum."Lavrov, "Günümüzde Zelenskiy rejiminin komşu ülkeler ve genel itibarıyla uluslararası güvenlik için oluşturduğu tehlikeler, Kiev'deki iktidarın kendi nükleer silahlarını edinme planlarına yönelik tehlikeli oyunlar oynamasının ardından önemli ölçüde arttı" vurgusunu yaptı."ABD, onun müttefikleri ve müşterileri, kendi güvenliklerini başkasının güvenliği üzerinden pekiştirmeme konusunda üstlendikleri uluslararası yükümlülükleri harfiyen yerine getirmelidir" diye devam eden Lavrov, "Bunun Avrupa-Atlantik'teki askeri ve siyasi durumun iyileşmesine, yeni anlaşmalar üzerinde çalışma yapılması da dahil silah kontrolü alanındaki tüm sorunlarda ilerleme kaydedilmesi için ön koşulların oluşmasına katkı sunacağı aşikar" değerlendirmesinde bulundu.Lavrov, dünyadaki silah kontrol ve silahsızlanma mimarisini bozmaya yönelik her türlü eylemden uzak durulması gerektiğinin de altını çizdi.'AB yaptırımlarla yüz yüze diyalogdan kaçınıyor'  AB'nin temel insan haklarından biri olan seyahat özgürlüğünü ihlal ederek aldığı kararlar nedeniyle Cenevre'ye seyahat edemediğine dikkat çeken Lavrov, AB'nin tek taraflı yaptırımlarla acil uluslararası sorunlara çözüm bulmaya yönelik yüz yüze dürüst diyalogdan kaçındığını vurguladı.Rusya-Ukrayna müzakereleri hakkında: Kiev, Minsk anlaşmalarındaki durumun tekrarlanmaması gerektiğini anlamalı  Rusya-Ukrayna müzakerelerine değinen Lavrov, Kiev'in Minsk anlaşmalarında yaşanan durumun tekrarlanmasından kaçınılması gerektiğini anlamak zorunda olduğunu söyledi.'Kiev'deki rejim, ABD'ye sadık bir tebaanın Rusya'yı dizginlemek için her şeyi yapmaya izni olduğunun açık bir örneği'  Batı destekli devlet darbesi sonucunda Kiev'de iktidarı ele geçiren ultra milliyetçilerin ve neo-Nazilerin gerçek terör yaydığını kaydeden Lavrov, "Kiev'deki rejim, ABD'ye sadık bir tebanın Rusya'nın dizginlenmesine katılması halinde, onun her şeyi yapmasına izin verildiğinin açık bir örneği" diye vurguladı.</div><div itemprop="contentLocation">ukrayna</div><div itemprop="contentLocation">rusya</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">SON HABERLER</div><div itemprop="inLanguage">tr_TR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg" title="Sergey Lavrov"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg" title="Sergey Lavrov"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg" title="Sergey Lavrov"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg" title="Sergey Lavrov"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg">https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1920x0_80_0_0_9f6784d6c662bbdcbc42459e2a199bc0.jpg" title="Sergey Lavrov"></a><a itemprop="contentUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1920x0_80_0_0_9f6784d6c662bbdcbc42459e2a199bc0.jpg" title="Sergey Lavrov"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1920x0_80_0_0_9f6784d6c662bbdcbc42459e2a199bc0.jpg" title="Sergey Lavrov"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Türkiye</div><a itemprop="url" href="https://tr.sputniknews.com" title="Sputnik Türkiye"> </a><div itemprop="email">feedback.tr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.turk"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_TR"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_turkiye"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik-tr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikTurkiye_Official"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_tr"> </a><a itemprop="sameAs" href="https://telegram.me/tr_sputnik"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><a itemprop="contentUrl" href="https://tr.sputniknews.com/i/logo/logo.png" title="Sputnik Türkiye"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">sergey lavrov, abd, ukrayna, nükleer silah, rusya, vladimir zelenskiy, nato</div></div><div class="article__header"><h1 class="article__title">Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220301/" class="" title="Haber arşivi" data-unixtime="1646127720">12:42 01.03.2022</a> <span class="article__info-date-modified " data-unixtime="1646132015"> (güncellendi: <span class="date">13:53 01.03.2022</span>)</span></div><div class="article__view" data-id="1054326978"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1054326978" data-photoview-src="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2946:2048_1440x900_80_0_1_dbf68f69de6b165c6d6d409bc2f8b87f.jpg?source-sid=rian_photo" data-photoview-image-id="1054327263" data-photoview-sharelink="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html?share-img=1054327263"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / МИД РФ</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8125304" target="_blank" title="Fotoğraf bankasına gir">Fotoğraf bankasına gir</a></span><span class="photoview__desc-text">Sergey Lavrov</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Sergey Lavrov - Sputnik Türkiye, 1920, 01.03.2022" title="Sergey Lavrov" src="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_640x0_80_0_0_d70e10f42d2c394413d2573523e03ad4.jpg 640w,https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1280x0_80_0_0_23527f28f00e8b2b36f192b2a5a766fe.jpg 1280w,https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_640x0_80_0_0_d70e10f42d2c394413d2573523e03ad4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_640x0_80_0_0_d70e10f42d2c394413d2573523e03ad4.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_640x0_80_0_0_d70e10f42d2c394413d2573523e03ad4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_640x0_80_0_0_ada1d9bf47aff0e33fb8b57c90ce6404.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_640x0_80_0_0_ada1d9bf47aff0e33fb8b57c90ce6404.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_640x0_80_0_0_d66520282fed1b81c4c7491a7faa4ac0.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_640x0_80_0_0_d66520282fed1b81c4c7491a7faa4ac0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1280x0_80_0_0_23527f28f00e8b2b36f192b2a5a766fe.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1280x0_80_0_0_23527f28f00e8b2b36f192b2a5a766fe.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1280x0_80_0_0_23527f28f00e8b2b36f192b2a5a766fe.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1280x0_80_0_0_fd56e21f07c5239620bd9e2658c06c03.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1280x0_80_0_0_fd56e21f07c5239620bd9e2658c06c03.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1280x0_80_0_0_c3728f3d00ba8ece13707848b332a343.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1280x0_80_0_0_c3728f3d00ba8ece13707848b332a343.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_0:0:2947:1657_1920x0_80_0_0_552097849400021785f38f0876bad525.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_81:0:2812:2048_1920x0_80_0_0_ddc3782a1f7c6264bbf3e5ba705584f4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1920x0_80_0_0_9f6784d6c662bbdcbc42459e2a199bc0.jpg",
                                        "image": "https://cdnntr1.img.sputniknews.com/img/07e6/03/01/1054327267_423:0:2471:2048_1920x0_80_0_0_9f6784d6c662bbdcbc42459e2a199bc0.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / МИД РФ</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8125304" target="_blank" title="Fotoğraf bankasına gir">Fotoğraf bankasına gir</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Abone ol</span><a href="https://news.google.com/publications/CAAqBwgKMLvOhAsw2biBAw" title="Abone ol" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnntr1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__announce-text">Rusya Dışişleri Bakanı Sergey Lavrov, Batı'nın eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmesi gerektiğini söyledi.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Bazı Avrupa ülkelerinin topraklarında ABD'nin nükleer silahlarının bulunmasının Rusya için kabul edilemez olduğunu vurgulayan Lavrov, bu silahların ABD'ye dönmesinin zamanının çoktan geldiğinin altını çizdi.</div></div><div class="article__block" data-type="text"><div class="article__text">Batı'nın Rusya'ya yasal bağlayıcılığı olan güvenlik garantileri sunmaya hazır olduğunu henüz görmediklerini belirten Lavrov şöyle devam etti: <em>"Bu hedeflere ulaşmak, bizim için ilkesel önem taşıyor. Bunlar, Ukrayna ve Gürcistan'ın İttifak üyeleri olmasını öngören Bükreş Formülü'nün geri çekilmesi de dahil NATO'nun daha fazla genişlemesinden vazgeçilmesidir. Batılı ülkeler, önceden SSCB'de yer alan ve İttifak üyesi olmayan ülkelerdeki altyapıyı askeri faaliyetler yürütmek için kullanmak da dahil bu ülkelerin topraklarında askeri tesisler kurmaktan vazgeçmelidir. NATO'nun saldırı amaçlı olanlar da dahil askeri potansiyelleri ve altyapısı, Rusya-NATO Kurucu Senedi'nin imzalandığı 1997 yılındaki haline döndürülmelidir."</em></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Cenevre'de düzenlenen BM Silahsızlanma Konferansı'na </strong>video konferans yöntemiyle katılan Lavrov, Ukrayna'daki trajediyi<strong> 'orada ortaya çıkan suç rejiminin Batılı hamilerinin yardım ve yataklığının bir sonucu' </strong>olarak niteledi.</div></div><div class="article__block" data-type="text"><div class="article__text">Rusya'nın Ukrayna'da nükleer silah bulunmasının önüne geçmek için tüm önlemleri aldığını belirten Lavrov, <strong>Rusya'da kara bazlı orta ve kısa menzilli füzelerin daha önce de, şu anda da bulunmadığını </strong>vurguladı.</div></div><div class="article__block" data-type="text"><div class="article__text">Lavrov,<em> "Ülkemiz, anlaşmaya (Orta Menzilli Nükleer Kuvvetler Anlaşması) konu olan sistemleri ABD yapımı muadil sistemlerin konuşlandırılmadığı bölgelere ilk konuşlandıran taraf olmama yükümlülüğünü tek taraflı olarak üstlendi. ABD ve müttefiklerini bizim örneğimizi sürdürmeye çağırıyoruz" </em>ifadelerini kullandı.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">'Kiev'in nükleer silahlarla ilgili sorumsuz açıklamaları, boş bir meydan okuma değil'  </h2></div><div class="article__block" data-type="text"><div class="article__text">Kiev'in nükleer silahlarla ilgili sorumsuz açıklamalarının boş bir meydan okuma olmadığın söyleyerek Ukrayna'nın hala Sovyet nükleer teknolojisine ve bu tür silahları tedarik etme araçlarına sahip olduğuna dikkat çeken Lavrov, sözlerini şöyle sürdürdü:<em> "Sizi temin ederim ki, uluslararası toplumun sorumlu bir üyesi olarak, kitle imha silahlarının yayılmasını önleme yükümlülüklerine bağlılığını koruyan Rusya, Ukrayna'da nükleer silahların ve ilgili teknolojilerin ortaya çıkmasını önlemek için gerekli tüm önlemleri alıyor. Herkesin bu sorunun çözülmesi gerektiğinin farkında olduğunu umuyorum."</em></div></div><div class="article__block" data-type="text"><div class="article__text">Lavrov,<em> "Günümüzde Zelenskiy rejiminin komşu ülkeler ve genel itibarıyla uluslararası güvenlik için oluşturduğu tehlikeler, Kiev'deki iktidarın kendi nükleer silahlarını edinme planlarına yönelik tehlikeli oyunlar oynamasının ardından önemli ölçüde arttı" </em>vurgusunu yaptı.</div></div><div class="article__block" data-type="text"><div class="article__text"><em>"ABD, onun müttefikleri ve müşterileri, kendi güvenliklerini başkasının güvenliği üzerinden pekiştirmeme konusunda üstlendikleri uluslararası yükümlülükleri harfiyen yerine getirmelidir" </em>diye devam eden Lavrov, <em>"Bunun Avrupa-Atlantik'teki askeri ve siyasi durumun iyileşmesine, yeni anlaşmalar üzerinde çalışma yapılması da dahil silah kontrolü alanındaki tüm sorunlarda ilerleme kaydedilmesi için ön koşulların oluşmasına katkı sunacağı aşikar"</em> değerlendirmesinde bulundu.</div></div><div class="article__block" data-type="text"><div class="article__text">Lavrov, <strong>dünyadaki silah kontrol ve silahsızlanma mimarisini bozmaya yönelik her türlü eylemden uzak durulması gerektiğinin</strong> de altını çizdi.</div></div><div class="article__block" data-type="h3"><h3 class="article__h2">'AB yaptırımlarla yüz yüze diyalogdan kaçınıyor'  </h3></div><div class="article__block" data-type="text"><div class="article__text">AB'nin temel insan haklarından biri olan seyahat özgürlüğünü ihlal ederek aldığı kararlar nedeniyle Cenevre'ye seyahat edemediğine dikkat çeken Lavrov, AB'nin tek taraflı yaptırımlarla acil uluslararası sorunlara çözüm bulmaya yönelik yüz yüze dürüst diyalogdan kaçındığını vurguladı.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Rusya-Ukrayna müzakereleri hakkında: Kiev, Minsk anlaşmalarındaki durumun tekrarlanmaması gerektiğini anlamalı  </h2></div><div class="article__block" data-type="text"><div class="article__text">Rusya-Ukrayna müzakerelerine değinen Lavrov, Kiev'in Minsk anlaşmalarında yaşanan durumun tekrarlanmasından kaçınılması gerektiğini anlamak zorunda olduğunu söyledi.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">'Kiev'deki rejim, ABD'ye sadık bir tebaanın Rusya'yı dizginlemek için her şeyi yapmaya izni olduğunun açık bir örneği'  </h2></div><div class="article__block" data-type="text"><div class="article__text">Batı destekli devlet darbesi sonucunda Kiev'de iktidarı ele geçiren ultra milliyetçilerin ve neo-Nazilerin gerçek terör yaydığını kaydeden Lavrov,<em> "Kiev'deki rejim, ABD'ye sadık bir tebanın Rusya'nın dizginlenmesine katılması halinde, onun her şeyi yapmasına izin verildiğinin açık bir örneği"</em> diye vurguladı.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1054326978" data-url="https://tr.sputniknews.com/20220301/lavrov-bati-eski-sscb-ulkelerinin-topraklarinda-askeri-tesisler-kurmaktan-vazgecmeli-1054326978.html" data-title="Lavrov: Batı, eski SSCB ülkelerinin topraklarında askeri tesisler kurmaktan vazgeçmeli" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="ukrayna-krizi" data-type="supertag"><a href="/ukrayna-krizi/" class="tag__text" title="Ukrayna krizi">Ukrayna krizi</a></li><li class="tag  " data-sid="person_Sergey_Lavrov" data-type="tag"><a href="/person_Sergey_Lavrov/" class="tag__text" title="Sergey Lavrov">Sergey Lavrov</a></li><li class="tag  " data-sid="abd" data-type="tag"><a href="/abd/" class="tag__text" title="ABD">ABD</a></li><li class="tag  " data-sid="geo_Ukrayna" data-type="tag"><a href="/geo_Ukrayna/" class="tag__text" title="Ukrayna">Ukrayna</a></li><li class="tag  " data-sid="keyword_Nukleer_silah" data-type="tag"><a href="/keyword_Nukleer_silah/" class="tag__text" title="Nükleer silah">Nükleer silah</a></li><li class="tag  " data-sid="geo_Rusya" data-type="tag"><a href="/geo_Rusya/" class="tag__text" title="Rusya">Rusya</a></li><li class="tag  " data-sid="person_Vladimir_Zelenskiy" data-type="tag"><a href="/person_Vladimir_Zelenskiy/" class="tag__text" title="Vladimir Zelenskiy">Vladimir Zelenskiy</a></li><li class="tag  " data-sid="organization_NATO" data-type="tag"><a href="/organization_NATO/" class="tag__text" title="NATO">NATO</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnntr1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Türkiye"></i><span class="footer__logo-title">Türkiye</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/koronavirus-salgini/" class="footer__menu-link" title="KORONAVİRÜS">KORONAVİRÜS</a></div><div class="footer__menu-item"><a href="/turkiye/" class="footer__menu-link" title="Türkiye">Türkiye</a></div><div class="footer__menu-item"><a href="/dunya/" class="footer__menu-link" title="DÜNYA ">DÜNYA </a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="POLİTİKA ">POLİTİKA </a></div><div class="footer__menu-item"><a href="/ekonomi/" class="footer__menu-link" title="EKONOMİ">EKONOMİ</a></div><div class="footer__menu-item"><a href="/savunma/" class="footer__menu-link" title="SAVUNMA ">SAVUNMA </a></div><div class="footer__menu-item"><a href="/yasam/" class="footer__menu-link" title="YAŞAM">YAŞAM</a></div><div class="footer__menu-item"><a href="/spor/" class="footer__menu-link" title="SPOR">SPOR</a></div><div class="footer__menu-item"><a href="/columnists/" class="footer__menu-link" title="GÖRÜŞ">GÖRÜŞ</a></div><div class="footer__menu-item"><a href="/radyo/" class="footer__menu-link" title="RADYO">RADYO</a></div><div class="footer__menu-item"><a href="/multimedya/" class="footer__menu-link" title="MULTİMEDYA">MULTİMEDYA</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.turk" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_TR" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_turkiye" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik-tr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikTurkiye_Official" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_tr" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://telegram.me/tr_sputnik" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/hakkimizda.html" class="footer__nav-link" title="Hakkımızda" target="_blank" rel="noopener">Hakkımızda</a></li><li class="footer__nav-item"><a href="/docs/rs_fm_radyo_frekans.html" class="footer__nav-link" title="Frekanslarımız" target="_blank" rel="noopener">Frekanslarımız</a></li><li class="footer__nav-item"><a href="/docs/kullanim_sartlari.html" class="footer__nav-link" title="Kullanım koşulları" target="_blank" rel="noopener">Kullanım koşulları</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Bize ulaşın" target="_blank" rel="noopener" data-modal-open="feedback">Bize ulaşın</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Topluluk kuralları" target="_blank" rel="noopener">Topluluk kuralları</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnntr1.img.sputniknews.com/i/apps/apple-apps-tr.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnntr1.img.sputniknews.com/i/apps/google-apps-tr.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tüm hakları saklıdır. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.1",
									"content" : "Tüm güncel gelişmelerden haberdar olmak için Sputnik Türkiye’nin <mark>Facebook</mark> sayfasını takip edin",
									"url"     : "https://www.facebook.com/sputnik.turk",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.1",
									"content" : "İlginç fotoğraflar, videolar ve infografikler Sputnik Türkiye’nin <mark>Instagram</mark> sayfasında",
									"url"     : "https://www.instagram.com/sputnik_turkiye/",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Sputnik Türkiye’nin <mark>Youtube</mark> kanalına abone olun, özel içerikleri kaçırmayın",
									"url"     : "https://youtube.com/channel/UCcFUqQU3grpW4wZFaTmUaag",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.2",
									"content" : "Sputnik Türkiye’yi <mark>Twitter</mark>'da takip edin, güncel gelişmeleri kaçırmayın",
									"url"     : "https://twitter.com/sputnik_TR",
									"button"  : "Abone ol"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Sputnik Türkiye’nin <mark>Telegram</mark> kanalına abone olun, güncel gelişmeleri kaçırmayın",
									"url"     : "https://telegram.me/tr_sputnik/",
									"button"  : "Abone ol"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Haber bültenine abone olun ",
						"button"  : "Abone ol"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "<mark>SPUTNİK TÜRKİYE</mark>'ye kayıt olun ve sohbet odamızda son haberleri yorumlayın",
						"button"  : "Kaydol"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">"Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" Haber bültenine abone olun</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="ukrayna-krizi" data-title="Türkiye ve dünya gündeminde öne çıkanları kaçırmayın!" data-newsletter="1050956256" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="E-posta"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Abone ol"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/footer.js?91d45d413"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "CANLI",
                        "Play Video": "Videoyu oynat",
                        "Play": "Oynat",
                        "Pause": "Durdur",
                        "Current Time": "Şu anki zaman",
                        "Duration Time": "Süre",
                        "Remaining Time": "Kalan süre",
                        "Stream Type": "Akış formatı",
                        "Loaded": "Yükleme",
                        "Progress": "İlerleme",
                        "Fullscreen": "Tam ekran modu",
                        "Non-Fullscreen": "Tam ekran modundan çık",
                        "Mute": "Sessiz",
                        "Unmute": "Sesli",
                        "Playback Rate": "Oynatma hızı",
                        "Close Modal Dialog": "Kapat",
                        "Close": "Kapat",
                        "Download": "İndir",
                        "Subscribe": "Abone ol",
                        "More": "Tüm bölümleri izle",
                        "About": "Bölüm hakkında",
                        "You aborted the media playback": "Video oynatmayı iptal ettiniz",
                        "A network error caused the media download to fail part-way.": "Ağ hatası nedeniyle video yüklenemedi.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Ağ veya sunucu hatası nedeniyle video indirilemiyor veya format desteklenmiyor.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video, bir hasar veya tarayıcınız tarafından desteklenmeyen özellikler nedeniyle durduruldu.",
                        "No compatible source was found for this media.": "Bu video için uyumlu bir kaynak bulunamadı.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video şifreli ve şifre çözme anahtarımız yok.",
                        "Download video": "Videoyu indir",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnntr1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("tr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/libs/locale/tr.js?98cf10f59"></script><script async="async" src="https://cdnntr1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnntr1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnntr1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = 'bIg6sVhJk0.P6DxKB.fC5MdS.oOkEe8058aR77XIQxn.D7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tüm yorumlar"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Haber akışı</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                <a href=https://tr.sputniknews.com/"> kural ihlalinden dolayı sohbete erişim engellenmiştir </a>.
            
        Sohbete yeniden katılma süreniz:<span id="chatBannedTime">∞</span>.
                
                
            
                Engellenmeyi kabul etmiyorsanız <a href="feedback.tr@sputniknews.com"> geri bildirim formunu kullanınız </a>
            
        </div><div class="chat__expired" style="display: none;">Tartışma kapalı. Makalenin yayınlanmasından sonraki 24 saat içinde tartışmaya katılabilirsiniz.</div><div class="chat__auth">
            
                Tartışmaya katılmak için <br /> <a data-modal-open="authorization"> giriş yapın </a> ya da <a data-modal-open="registration"> kayıt olun </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="İleti..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Sohbetler</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Bildirimleri kapat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Bildirimleri aç" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnntr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
